Mailinglist Archive: opensuse-bugs (4297 mails)

< Previous Next >
[Bug 1040393] New: Latest version of authentication configuration program cannot understand autoyast XML made for SLES 12 without SP.
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 23 May 2017 14:00:44 +0000
  • Message-id: <bug-1040393-21960@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1040393


Bug ID: 1040393
Summary: Latest version of authentication configuration program
cannot understand autoyast XML made for SLES 12
without SP.
Classification: openSUSE
Product: openSUSE Tumbleweed
Version: Current
Hardware: Other
OS: Other
Status: NEW
Severity: Normal
Priority: P5 - None
Component: YaST2
Assignee: yast2-maintainers@xxxxxxx
Reporter: hguo@xxxxxxxx
QA Contact: jsrain@xxxxxxxx
Found By: ---
Blocker: ---

The latest version of authentication configuration program cannot understand
"listentry" element exported by an older version of the program from 2014.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
Follow Ups