Mailinglist Archive: opensuse-bugs (4295 mails)

< Previous Next >
[Bug 1013981] Errors from /usr/lib/obs/service/source_validators/20-files-present-and-referenced
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 23 May 2017 13:09:05 +0000
  • Message-id: <bug-1013981-21960-y3zbLaDXEB@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1013981
http://bugzilla.suse.com/show_bug.cgi?id=1013981#c6

--- Comment #6 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:1374-1: An update that has three recommended fixes can now be
installed.

Category: recommended (moderate)
Bug References: 1013981,1018895,1036788
CVE References:
Sources used:
openSUSE Leap 42.2 (src): build-20170320-2.3.1,
obs-service-format_spec_file-20170204-2.3.1,
obs-service-set_version-0.5.6-5.3.1,
obs-service-source_validator-0.6+git20170111.82ea590-13.3.1,
obs-service-tar_scm-0.7.0.1492101301.747de50-6.3.1, osc-0.158.0-7.3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >