Mailinglist Archive: opensuse-bugs (4284 mails)

< Previous Next >
[Bug 1010089] problem with lua rpm in 42.2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 18 May 2017 19:09:45 +0000
  • Message-id: <bug-1010089-21960-K1Mce3CLBI@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1010089
http://bugzilla.suse.com/show_bug.cgi?id=1010089#c14

--- Comment #14 from Swamp Workflow Management <swamp@xxxxxxx> ---
SUSE-RU-2017:1341-1: An update that has one recommended fix can now be
installed.

Category: recommended (low)
Bug References: 1010089
CVE References:
Sources used:
SUSE Linux Enterprise Software Development Kit 12-SP2 (src): lua-5.2.4-6.1
SUSE Linux Enterprise Software Development Kit 12-SP1 (src): lua-5.2.4-6.1
SUSE Linux Enterprise Server for Raspberry Pi 12-SP2 (src): lua-5.2.4-6.1
SUSE Linux Enterprise Server 12-SP2 (src): lua-5.2.4-6.1
SUSE Linux Enterprise Server 12-SP1 (src): lua-5.2.4-6.1
SUSE Linux Enterprise Desktop 12-SP2 (src): lua-5.2.4-6.1
SUSE Linux Enterprise Desktop 12-SP1 (src): lua-5.2.4-6.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >