Mailinglist Archive: opensuse-bugs (4295 mails)

< Previous Next >
[Bug 1039157] New: KDE:Qt5/libqt5-qtcharts: Bug / downgrade request
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 15 May 2017 17:02:19 +0000
  • Message-id: <bug-1039157-21960@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1039157


Bug ID: 1039157
Summary: KDE:Qt5/libqt5-qtcharts: Bug / downgrade request
Classification: openSUSE
Product: openSUSE.org
Version: unspecified
Hardware: Other
OS: Other
Status: NEW
Severity: Normal
Priority: P5 - None
Component: 3rd party software
Assignee: hrvoje.senjan@xxxxxxxxx
Reporter: Mathias.Homann@xxxxxxxxxxxx
QA Contact: opensuse-communityscreening@xxxxxxxxxxxxxxxxxxxxxx
Found By: ---
Blocker: ---

since KDE:Qt5 got downgraded to 5.7.1, qtcharts needs to get downgraded as
well.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
Follow Ups