Mailinglist Archive: opensuse-bugs (4283 mails)

< Previous Next >
[Bug 1036736] gpg untrusted root CAs
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 15 May 2017 16:21:29 +0000
  • Message-id: <bug-1036736-21960-eBlOiReVaO@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1036736
http://bugzilla.suse.com/show_bug.cgi?id=1036736#c8

--- Comment #8 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:1269-1: An update that has two recommended fixes can now be
installed.

Category: recommended (low)
Bug References: 1036736,986783
CVE References:
Sources used:
openSUSE Leap 42.2 (src): gpg2-2.0.24-6.3.1
openSUSE Leap 42.1 (src): gpg2-2.0.24-8.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >