Mailinglist Archive: opensuse-bugs (4251 mails)

< Previous Next >
[Bug 1017166] pcscd not listen in YaST2 services, though pcsc-lite installed
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 08 May 2017 16:15:20 +0000
  • Message-id: <bug-1017166-21960-4U3y7Grzn9@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1017166
http://bugzilla.suse.com/show_bug.cgi?id=1017166#c6

--- Comment #6 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:1202-1: An update that has three recommended fixes can now be
installed.

Category: recommended (low)
Bug References: 1012047,1017166,956043
CVE References:
Sources used:
openSUSE Leap 42.2 (src): yast2-services-manager-3.1.44-20.3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
This Thread
  • No further messages