Mailinglist Archive: opensuse-bugs (4258 mails)

< Previous Next >
[Bug 931780] VUL-0: CVE-2015-3910: chromium: Multiple unspecified vulnerabilities in Google V8 before 4.3.61.21
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 30 Jan 2017 22:34:24 +0000
  • Message-id: <bug-931780-21960-9rVnx5jNtd@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=931780
http://bugzilla.opensuse.org/show_bug.cgi?id=931780#c3

Andreas Stieger <astieger@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution|--- |FIXED

--- Comment #3 from Andreas Stieger <astieger@xxxxxxxx> ---
done

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
This Thread
  • No further messages