Mailinglist Archive: opensuse-bugs (4258 mails)

< Previous Next >
[Bug 1022446] VUL-1: CVE-2017-5612: wordpress: A cross-site scripting (XSS) in posts list table
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 28 Jan 2017 21:26:22 +0000
  • Message-id: <bug-1022446-21960-y5UN8gSU7M@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=1022446


Mikhail Kasimov <mikhail.kasimov@xxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Alias| |CVE-2017-5612

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References