Mailinglist Archive: opensuse-bugs (4246 mails)

< Previous Next >
[Bug 934329] vim requires libx11 and perl
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 20 Jan 2017 08:51:02 +0000
  • Message-id: <bug-934329-21960-yZqhXudGbN@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=934329
http://bugzilla.suse.com/show_bug.cgi?id=934329#c4

Ismail Donmez <idonmez@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |behlert@xxxxxxxx

--- Comment #4 from Ismail Donmez <idonmez@xxxxxxxx> ---
*** Bug 1021043 has been marked as a duplicate of this bug. ***

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >