Mailinglist Archive: opensuse-bugs (4250 mails)

< Previous Next >
[Bug 1018947] tilda 0.9.6 is old and crashes
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 17 Jan 2017 18:50:55 +0000
  • Message-id: <bug-1018947-21960-A7wXOohD3I@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1018947
http://bugzilla.suse.com/show_bug.cgi?id=1018947#c2

--- Comment #2 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2017:0187-1: An update that has one recommended fix can now be
installed.

Category: recommended (moderate)
Bug References: 1018947
CVE References:
Sources used:
openSUSE Leap 42.2 (src): tilda-1.3.3-13.1
openSUSE Leap 42.1 (src): tilda-1.3.3-12.1
openSUSE 13.2 (src): tilda-1.3.3-9.3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >