Mailinglist Archive: opensuse-bugs (4243 mails)

< Previous Next >
[Bug 1017755] nvidia 304.xxx uses deprecated APIs for mtrr, which are no longer exported since Kernel 4.3
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 04 Jan 2017 09:11:41 +0000
  • Message-id: <bug-1017755-21960-WcGB9DqzQ8@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=1017755
http://bugzilla.suse.com/show_bug.cgi?id=1017755#c12

--- Comment #12 from Michal Svec <msvec@xxxxxxxx> ---
Is there any ETA when the fixed packages are available?
(Or could I get the preliminary packages from anywhere?)

The host is pretty much unusable in the current status.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References