Mailinglist Archive: opensuse-bugs (4258 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

19 January, 2017

07:02 bugzilla_noreply [Bug 1017473] radiotray
07:25 bugzilla_noreply [Bug 1020801] New: kernel hickup on KVM host and crash in guest
07:29 bugzilla_noreply [Bug 960153] Network manager and DNS forwarders don't work together
08:23 bugzilla_noreply [Bug 810000] pidgin-sipe no longer works in Empathy with Telepathy Haze
08:23 bugzilla_noreply [Bug 1020664] USB Bluetooth stops working after "reset full-speed USB device number 3 using xhci_hcd"
08:23 bugzilla_noreply [Bug 1017473] radiotray
08:28 bugzilla_noreply [Bug 851837] Evince segmentation fault: cairo-polygon-intersect.c: File or directory not found
08:35 bugzilla_noreply [Bug 851837] Evince segmentation fault: cairo-polygon-intersect.c: File or directory not found
08:40 bugzilla_noreply [Bug 1020631] configure script can not detect the correct icu version with sed 4.3
08:42 bugzilla_noreply [Bug 1008111] Totem cannot install mp3 codecs
08:42 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
08:44 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
08:44 bugzilla_noreply [Bug 1020327] [Build 20170116] openQA test fails in consoletest_finish
08:46 bugzilla_noreply [Bug 1012279] Gnome-control-center Has Extra Empty Space
08:47 bugzilla_noreply [Bug 1012272] Cannot open Flatpak Bundles with Gnome-Software
08:47 bugzilla_noreply [Bug 941862] GNOME Software won't open RPM files
08:48 bugzilla_noreply [Bug 1012272] Cannot open Flatpak Bundles with Gnome-Software
08:48 bugzilla_noreply [Bug 941862] GNOME Software won't open RPM files
08:48 bugzilla_noreply [Bug 1008287] PackageKit: zypp backend needs implementation for GetDetailsLocal
09:09 bugzilla_noreply [Bug 1020823] New: Chromium 54 can't establish SSL connection
09:11 bugzilla_noreply [Bug 1020824] New: Chromium-dev does not render context menus
09:11 bugzilla_noreply [Bug 1020824] Chromium-dev does not render context menus
09:11 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
09:12 bugzilla_noreply [Bug 1020823] Chromium 54 can't establish SSL connection
09:16 bugzilla_noreply [Bug 1013629] 100% CPU usage on kswapd0 only on EC2 HVM
09:27 bugzilla_noreply [Bug 1020664] USB Bluetooth stops working after "reset full-speed USB device number 3 using xhci_hcd"
09:30 bugzilla_noreply [Bug 1020640] In SMPlayer the 'Default' output driver forces 'pulse'
09:32 bugzilla_noreply [Bug 1013629] 100% CPU usage on kswapd0 only on EC2 HVM
09:48 bugzilla_noreply [Bug 1020345] can't select hsp/hfp protocol for my smartphone
09:50 bugzilla_noreply [Bug 1020664] USB Bluetooth stops working after "reset full-speed USB device number 3 using xhci_hcd"
09:51 bugzilla_noreply [Bug 1020831] New: All salt commands hang and cause salt-master to crash soon after
09:52 bugzilla_noreply [Bug 1020831] All salt commands hang and cause salt-master to crash soon after
09:53 bugzilla_noreply [Bug 1020374] installing nvidia
09:55 bugzilla_noreply [Bug 1016402] X11:XOrg/Mesa: xf86-video-intel with DRI3
09:57 bugzilla_noreply [Bug 1020374] installing nvidia
09:59 bugzilla_noreply [Bug 1020688] nomodeset kernel parameter is ignored by Bochs DRM driver
10:01 bugzilla_noreply [Bug 1020745] VUL-1: weblate: information disclosure in password reset form
10:04 bugzilla_noreply [Bug 1020745] VUL-1: weblate: information disclosure in password reset form
10:21 bugzilla_noreply [Bug 1020374] installing nvidia
10:22 bugzilla_noreply [Bug 1020374] installing nvidia
10:27 bugzilla_noreply [Bug 960153] Network manager and DNS forwarders don't work together
10:30 bugzilla_noreply [Bug 1020848] New: java-1_9_0-openjdk produces version 9-internal
10:32 bugzilla_noreply [Bug 1020850] New: Ensure network works on a fresh install
10:34 bugzilla_noreply [Bug 960153] Network manager and DNS forwarders don't work together
10:34 bugzilla_noreply [Bug 1020850] Ensure network works on a fresh install
10:40 bugzilla_noreply [Bug 1020853] New: java-1_9_0-openjdk-devel skips creation of /usr/bin/jsadebugd
10:41 bugzilla_noreply [Bug 976796] Virt-manager does not show up in application menu
11:02 bugzilla_noreply [Bug 1017925] LibreOffice demands libobdc.so.1 but unixOBDC only provids libobdc.so.2
11:16 bugzilla_noreply [Bug 1020683] mate-session-manager listens on the TCP port
11:18 bugzilla_noreply [Bug 810000] pidgin-sipe no longer works in Empathy with Telepathy Haze
11:56 bugzilla_noreply [Bug 1020870] New: screen: option -L has changed its usage
11:57 bugzilla_noreply [Bug 1020870] screen: option -L has changed its usage
12:01 bugzilla_noreply [Bug 1020870] screen: option -L has changed its usage
13:36 bugzilla_noreply [Bug 1020907] New: syscall 391
13:37 bugzilla_noreply [Bug 995730] iptables -L segfaults from samba winbind name resolution
13:39 bugzilla_noreply [Bug 1020909] New: Big number of ghc* build failures in openSUSE:Factory
13:39 bugzilla_noreply [Bug 1020909] Big number of ghc* build failures in openSUSE:Factory
13:39 bugzilla_noreply [Bug 1020909] Big number of ghc* build failures in openSUSE:Factory
13:42 bugzilla_noreply [Bug 1020909] Big number of ghc* build failures in openSUSE:Factory
13:43 bugzilla_noreply [Bug 1020028] [Build 20170112] openQA test fails in check_system_is_updated
13:44 bugzilla_noreply [Bug 1020028] [Build 20170112] openQA test fails in check_system_is_updated
13:52 bugzilla_noreply [Bug 995730] iptables -L segfaults from samba winbind name resolution
13:55 bugzilla_noreply [Bug 1020913] New: samba reconnect issues with windows 2003 shares
13:55 bugzilla_noreply [Bug 1020327] [Build 20170116] openQA test fails in consoletest_finish
13:56 bugzilla_noreply [Bug 1020907] syscall 391
14:00 bugzilla_noreply [Bug 1020907] syscall 391
14:10 bugzilla_noreply [Bug 916771] no traffic through sshuttle possible while SuSEfirewall2 is running
14:10 bugzilla_noreply [Bug 939363] SuSEfirewall2: A particular syntax for FW_MASQ_DEV is broken!
14:10 bugzilla_noreply [Bug 986527] Connection tracker helper must be setup in SuSEfirewall2 for configuration samba-client
14:10 bugzilla_noreply [Bug 841048] SUSEfirewall2: support IPv6 forward/reject
14:10 bugzilla_noreply [Bug 957461] nat stops working every few weeks or days, susefirewall2 needs recycle and packets immediately flow therafter (dbus related as well?)
14:10 bugzilla_noreply [Bug 841046] SuSEfirewall2: support IPv6 in FW_TRUSTED_NETS
14:10 bugzilla_noreply [Bug 1014987] sporadic failure of SuSEfirewall2_init during boot
14:10 bugzilla_noreply [Bug 985003] During boot: Failed to start SuSEfirewall2 phase 1
14:10 bugzilla_noreply [Bug 959230] Ralink 5370 wifi connection stalls
14:13 bugzilla_noreply [Bug 572202] IPv6 stateless autoconfiguration (SLAAC) doesn't work: YaST IP Forwarding must distinguish IPv4/IPv6
14:14 bugzilla_noreply [Bug 819406] SUSEFirewall2 supports only one custom string defining interfaces, does not import libvirt created bridge devices
14:15 bugzilla_noreply [Bug 839292] default behavior of iptables rules generator creates security hole
14:15 bugzilla_noreply [Bug 874867] no access to internet with activated susefirewall on openVZ-VM
14:15 bugzilla_noreply [Bug 884398] libvirt-created iptables rules lost on DHCP lease renewal
14:16 bugzilla_noreply [Bug 954790] SFW2-INext-DROP-DEFLT PROTO=ICMPv6 TYPE=131 CODE=0
14:16 bugzilla_noreply [Bug 959707] mDNS blocked by firewall
14:17 bugzilla_noreply [Bug 961258] reference to non-existing unit in SuSE2firewall_init.service
14:18 bugzilla_noreply [Bug 1020913] samba reconnect issues with windows 2003 shares
14:18 bugzilla_noreply [Bug 1012279] Gnome-control-center Has Extra Empty Space
14:18 bugzilla_noreply [Bug 1020907] syscall 391
14:19 bugzilla_noreply [Bug 1020913] samba reconnect issues with windows 2003 shares
14:19 bugzilla_noreply [Bug 944355] [susefirewall] drop packets with invalid state in nat configuration
14:20 bugzilla_noreply [Bug 916956] Acquiring of IPv6 address is delayed
14:20 bugzilla_noreply [Bug 1020913] samba reconnect issues with windows 2003 shares
14:21 bugzilla_noreply [Bug 1020907] syscall 391
14:21 bugzilla_noreply [Bug 1020913] samba reconnect issues with windows 2003 shares
14:23 bugzilla_noreply [Bug 1020735] Please build Kile5 in K:U:Extras against Okular5 dependency
14:25 bugzilla_noreply [Bug 1020915] New: KDE:Extra: Bug gwenview 16.12, link to kipiplugin 16.08 instead of 16.12 => no external module
14:25 bugzilla_noreply [Bug 1020913] samba reconnect issues with windows 2003 shares
14:26 bugzilla_noreply [Bug 1020917] New: KDE:Extra: Bug showphoto 16.12,linked to kipiplugin 16.08 => no kipiplugin
14:31 bugzilla_noreply [Bug 1018353] No display shown when video is not set during installation
14:31 bugzilla_noreply [Bug 1020917] KDE:Extra: Bug showphoto 16.12,linked to kipiplugin 16.08 => no tools
14:35 bugzilla_noreply [Bug 999358] Cannot input Japanese text on MATE, but can on KDE.
14:38 bugzilla_noreply [Bug 1020918] New: KDE:Extra: Bug spectacle, no kipiplugins
14:40 bugzilla_noreply [Bug 1020913] samba reconnect issues with windows 2003 shares
14:40 bugzilla_noreply [Bug 1020909] Big number of ghc* build failures in openSUSE:Factory
14:46 bugzilla_noreply [Bug 1020917] KDE:Extra: Bug showphoto 16.12,linked to kipiplugin 16.08 => no tools
14:46 bugzilla_noreply [Bug 1020915] KDE:Extra: Bug gwenview 16.12, link to kipiplugin 16.08 instead of 16.12 => no external module
14:46 bugzilla_noreply [Bug 1020664] USB Bluetooth stops working after "reset full-speed USB device number 3 using xhci_hcd"
14:48 bugzilla_noreply [Bug 1020735] Please build Kile5 in K:U:Extras against Okular5 dependency
14:53 bugzilla_noreply [Bug 1020061] XOrg 1.19 doesn't work with animated cursors (KDE kwin)
14:55 bugzilla_noreply [Bug 1020921] New: BT hsp/hfp active but sound input and input device still my smartphone instead of those of pc
15:01 bugzilla_noreply [Bug 1020909] Big number of ghc* build failures in openSUSE:Factory
15:11 bugzilla_noreply [Bug 1020327] [Build 20170116] openQA test fails in consoletest_finish
15:11 bugzilla_noreply [Bug 953287] gdb internal-error: value_contents_bits_eq: Assertion `offset2 + length <= TYPE_LENGTH (val2->enclosing_type) * TARGET_CHAR_BIT' failed.
15:11 bugzilla_noreply [Bug 1020915] KDE:Applications: Bug gwenview 16.12, link to libkf5kipi 16.08 instead of 16.12 => no external module
15:13 bugzilla_noreply [Bug 1020917] KDE:Apllications: Bug showphoto 16.12,linked to libkf5kipi 16.08 => no tools
15:13 bugzilla_noreply [Bug 1020918] KDE:Extra: Bug spectacle, no kipiplugins
15:18 bugzilla_noreply [Bug 953287] gdb internal-error: value_contents_bits_eq: Assertion `offset2 + length <= TYPE_LENGTH (val2->enclosing_type) * TARGET_CHAR_BIT' failed.
15:19 bugzilla_noreply [Bug 1020918] KDE:Applications: Bug spectacle, no kipiplugins
15:25 bugzilla_noreply [Bug 1020915] KDE:Applications: Bug gwenview 16.12, link to libkf5kipi 16.08 instead of 16.12 => no external module
15:26 bugzilla_noreply [Bug 1020917] KDE:Apllications: Bug showphoto 16.12,linked to libkf5kipi 16.08 => no tools
15:28 bugzilla_noreply [Bug 1020918] KDE:Applications: Bug spectacle, no kipiplugins
15:28 bugzilla_noreply [Bug 1020915] KDE:Applications: Bug gwenview 16.12, link to libkf5kipi 16.08 instead of 16.12 => no external module
15:29 bugzilla_noreply [Bug 1020917] KDE:Apllications: Bug showphoto 16.12,linked to libkf5kipi 16.08 => no tools
15:29 bugzilla_noreply [Bug 1020915] KDE:Applications: Bug gwenview 16.12, link to libkf5kipi 16.08 instead of 16.12 => no external module
15:36 bugzilla_noreply [Bug 1018839] nvme device dead on cavium
15:44 bugzilla_noreply [Bug 1020931] New: There is no help available in LibreOffice
15:51 bugzilla_noreply [Bug 1019712] Error when exiting YaST to change settings of AppArmor profile
15:52 bugzilla_noreply [Bug 1020913] samba reconnect issues with windows 2003 shares
15:53 bugzilla_noreply [Bug 1020933] New: home:aevseev/asterisk: Bug - Illegal instruction
16:01 bugzilla_noreply [Bug 1020664] USB Bluetooth stops working after "reset full-speed USB device number 3 using xhci_hcd"
16:06 bugzilla_noreply [Bug 1020664] USB Bluetooth stops working after "reset full-speed USB device number 3 using xhci_hcd"
16:16 bugzilla_noreply [Bug 1020061] XOrg 1.19 doesn't work with animated cursors (KDE kwin)
16:45 bugzilla_noreply [Bug 909111] The rescan-scsi-bus.sh from the sgutils package is broken since SuSE-13.1
17:11 bugzilla_noreply [Bug 953807] An encrypted tmp directory is mounted with wrong permissions
17:12 bugzilla_noreply [Bug 1017533] Krusader left/right arrow behavior wrong: doesn't navigate columns but changes directory
17:14 bugzilla_noreply [Bug 1016980] Right click service menu's not working in latest Krusader
17:15 bugzilla_noreply [Bug 909418] when ejecting DVD using hardware button, system thinks DVD is still mounted
17:15 bugzilla_noreply [Bug 1012390] systemd-nspawn does not work if a container is a symlink
17:16 bugzilla_noreply [Bug 1012818] "systemctl is-enabled" exits with 0 if the service is not known in a chroot
17:24 bugzilla_noreply [Bug 1019044] Can't enable password policies for ldap server
17:28 bugzilla_noreply [Bug 1020735] Please build Kile5 in K:U:Extras against Okular5 dependency
17:48 bugzilla_noreply [Bug 1012255] New Session fails with qxl driver
18:01 bugzilla_noreply [Bug 1020965] New: Power management not working properly after upgrading from 13.2 to Tumblweed
18:05 bugzilla_noreply [Bug 1016402] X11:XOrg/Mesa: xf86-video-intel with DRI3
18:27 bugzilla_noreply [Bug 998972] ghc: haskell ABI is not stable through rebuilds
18:29 bugzilla_noreply [Bug 1018839] nvme device dead on cavium
19:09 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
19:22 bugzilla_noreply [Bug 1020226] During update process stops at 'installing dbus' with network disconnected
19:24 bugzilla_noreply [Bug 983349] redshift-gtk in X11:Utilites depends on python3-gobject-Gdk, which is not available in 42.1
19:29 bugzilla_noreply [Bug 1017182] Update znc to version 1.6.4
20:04 bugzilla_noreply [Bug 1020870] screen: option -L has changed its usage
20:10 bugzilla_noreply [Bug 1018436] dtv-scan-tables missing from repository
20:12 bugzilla_noreply [Bug 1016980] Right click service menu's not working in latest Krusader
20:12 bugzilla_noreply [Bug 1017533] Krusader left/right arrow behavior wrong: doesn't navigate columns but changes directory
20:12 bugzilla_noreply [Bug 1012390] systemd-nspawn does not work if a container is a symlink
20:12 bugzilla_noreply [Bug 1012818] "systemctl is-enabled" exits with 0 if the service is not known in a chroot
20:13 bugzilla_noreply [Bug 909418] when ejecting DVD using hardware button, system thinks DVD is still mounted
20:14 bugzilla_noreply [Bug 953807] An encrypted tmp directory is mounted with wrong permissions
20:22 bugzilla_noreply [Bug 1017533] Krusader left/right arrow behavior wrong: doesn't navigate columns but changes directory
20:45 bugzilla_noreply [Bug 1020980] New: Selecting Reset Password for an LDAP user in yast is not working
21:04 bugzilla_noreply [Bug 1016402] X11:XOrg/Mesa: xf86-video-intel with DRI3
21:38 bugzilla_noreply [Bug 959230] Ralink 5370 wifi connection stalls
21:46 bugzilla_noreply [Bug 1020980] Selecting Reset Password for an LDAP user in yast is not working
21:52 bugzilla_noreply [Bug 1017473] radiotray
22:01 bugzilla_noreply [Bug 1018839] nvme device dead on cavium
22:17 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
22:46 bugzilla_noreply [Bug 1019712] Error when exiting YaST to change settings of AppArmor profile
22:46 bugzilla_noreply [Bug 1019712] Error when exiting YaST to change settings of AppArmor profile
22:47 bugzilla_noreply [Bug 1018839] nvme device dead on cavium
22:49 bugzilla_noreply [Bug 1018839] nvme device dead on cavium
22:57 bugzilla_noreply [Bug 1018839] nvme device dead on cavium
23:08 bugzilla_noreply [Bug 1017763] Update fwts to version 16.12.00
23:08 bugzilla_noreply [Bug 1017182] Update znc to version 1.6.4
23:09 bugzilla_noreply [Bug 1017182] Update znc to version 1.6.4
23:09 bugzilla_noreply [Bug 1017763] Update fwts to version 16.12.00
23:12 bugzilla_noreply [Bug 1017473] radiotray
23:13 bugzilla_noreply [Bug 1017182] Update znc to version 1.6.4
23:13 bugzilla_noreply [Bug 1017763] Update fwts to version 16.12.00

20 January, 2017

01:26 bugzilla_noreply [Bug 1020745] VUL-1: CVE-2017-5537: weblate: information disclosure in password reset form
03:40 bugzilla_noreply [Bug 1020980] Selecting Reset Password for an LDAP user in yast is not working
05:02 bugzilla_noreply [Bug 1017652] tracker-extract process generating core dumps through udev bad system call to socket()
06:43 bugzilla_noreply [Bug 1020226] During update process stops at 'installing dbus' with network disconnected
06:54 bugzilla_noreply [Bug 1017473] radiotray
07:22 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
07:42 bugzilla_noreply [Bug 1017473] radiotray
07:54 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
08:00 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
08:19 bugzilla_noreply [Bug 1021040] New: vim: Description improvement
08:28 bugzilla_noreply [Bug 1021043] New: vim now requires X libs, which should be avoided
08:30 bugzilla_noreply [Bug 1016920] high cpu load for plasmashell [fix inside]
08:30 bugzilla_noreply [Bug 1021043] vim now requires X libs, which should be avoided
08:40 bugzilla_noreply [Bug 1021046] New: VUL-0: CVE-2017-2576,CVE-2017-2578: moodle: multiple vulnerabilities
08:51 bugzilla_noreply [Bug 1021043] vim now requires X libs, which should be avoided
08:51 bugzilla_noreply [Bug 934329] vim requires libx11 and perl
08:59 bugzilla_noreply [Bug 1020226] During update process stops at 'installing dbus' with network disconnected
09:00 bugzilla_noreply [Bug 1018436] dtv-scan-tables missing from repository
09:15 bugzilla_noreply [Bug 934329] vim requires libx11 and perl
09:20 bugzilla_noreply [Bug 1020693] VUL-0: CVE-2016-10150: kernel-source: kvm: use-after-free issue while creating devices
09:24 bugzilla_noreply [Bug 1021059] New: [s390x-port][Build0001] dependency issues when installing default with kde
09:34 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
09:34 bugzilla_noreply [Bug 1009674] WARNING: CPU: 0 PID: 123 at ../drivers/gpu/drm/i915/intel_runtime_pm.c:1455 intel_display_power_put+0x13a/0x170 [i915]()
09:42 bugzilla_noreply [Bug 1021062] New: yast2 clone_system fails to work with systemd 232
09:43 bugzilla_noreply [Bug 1021062] yast2 clone_system fails to work with systemd 232
09:45 bugzilla_noreply [Bug 1008946] Can't boot newest kernel, not the same as bug 1006417
09:49 bugzilla_noreply [Bug 1020980] Selecting Reset Password for an LDAP user in yast is not working
09:51 bugzilla_noreply [Bug 1021062] yast2 clone_system fails to work with systemd 232
09:52 bugzilla_noreply [Bug 1016402] X11:XOrg/Mesa: xf86-video-intel with DRI3
09:57 bugzilla_noreply [Bug 1021059] [s390x-port][Build0001] dependency issues when installing default with kde
10:20 bugzilla_noreply [Bug 1020909] Big number of ghc* build failures in openSUSE:Factory
10:27 bugzilla_noreply [Bug 1017147] akonadi crashes frequently after last update (org.kde.pim.akonadicore)
10:31 bugzilla_noreply [Bug 1020909] Big number of ghc* build failures in openSUSE:Factory
10:40 bugzilla_noreply [Bug 999070] qemu-bridge-helper not executable make libvirt to not set correct path
10:53 bugzilla_noreply [Bug 996855] RIP apparmor_inode_getattr
10:54 bugzilla_noreply [Bug 988717] BTRFS fails when running kvm load
10:55 bugzilla_noreply [Bug 1021062] yast2 clone_system fails to work with systemd 232
10:59 bugzilla_noreply [Bug 998307] wifi (intel 8260) stops working and network need restart
11:04 bugzilla_noreply [Bug 1021082] New: NET installer not picking up WiFi connection
11:04 bugzilla_noreply [Bug 1020801] kernel hickup on KVM host and crash in guest
11:07 bugzilla_noreply [Bug 1021082] NET installer not picking up WiFi connection
11:12 bugzilla_noreply [Bug 1020683] mate-session-manager listens on the TCP port
11:12 bugzilla_noreply [Bug 1017473] radiotray
11:34 bugzilla_noreply [Bug 1021082] NET installer not picking up WiFi connection
11:45 bugzilla_noreply [Bug 1021062] yast2 clone_system fails to work with systemd 232
12:06 bugzilla_noreply [Bug 971282] texlive-lm can replace ctan-latinmodern-fonts
12:06 bugzilla_noreply [Bug 983823] latexpand does not work anymore after Tumbleweed update
12:07 bugzilla_noreply [Bug 992982] Publishing:TeXLive/texlive: latexindent(-bin) does not require necessary perl-modules
12:07 bugzilla_noreply [Bug 1020561] Update TeX live to version from 2016
12:08 bugzilla_noreply [Bug 983823] latexpand does not work anymore after Tumbleweed update
12:08 bugzilla_noreply [Bug 1021082] NET installer not picking up WiFi connection
12:09 bugzilla_noreply [Bug 992058] Publishing:TeXLive/texlive: texlive compilers broken: pdflatex.fmt doesn't match pdftex.pool
12:10 bugzilla_noreply [Bug 1020561] Update TeX live to version from 2016
12:30 bugzilla_noreply [Bug 1021095] New: Steam: steamruntime-fix conflicts with latest steam update which uses the host libraries
12:33 bugzilla_noreply [Bug 1021046] VUL-0: CVE-2017-2576,CVE-2017-2578: moodle: multiple vulnerabilities
12:40 bugzilla_noreply [Bug 1016920] high cpu load for plasmashell [fix inside]
12:44 bugzilla_noreply [Bug 1016992] Virtualization:containers/docker: Bug
12:52 bugzilla_noreply [Bug 1016920] high cpu load for plasmashell [fix inside]
13:02 bugzilla_noreply [Bug 1013904] Publishing:TeXLive/texlive-specs-m: latexdiff update request due to a bug
13:02 bugzilla_noreply [Bug 983823] latexpand does not work anymore after Tumbleweed update
13:02 bugzilla_noreply [Bug 984878] Publishing:TeXLive: Bug, pdflatex error: pdflatex.fmt doesn't match pdftex.pool
13:02 bugzilla_noreply [Bug 985578] texlive update from 2015 to 2016 from Repository not possible
13:02 bugzilla_noreply [Bug 985971] TeXLive: Syntax error in "update" script from texlive-filesystem
13:02 bugzilla_noreply [Bug 989486] Publishing:TeXLive: Bug (BibLatex with Biber does not work)
13:02 bugzilla_noreply [Bug 992360] TeXLive 2016: texlive-dvipdfmx-bin contains dangling symlink
13:02 bugzilla_noreply [Bug 992982] Publishing:TeXLive/texlive: latexindent(-bin) does not require necessary perl-modules
13:02 bugzilla_noreply [Bug 995076] Biber Perl dependencies are not thorough
13:05 bugzilla_noreply [Bug 985578] texlive update from 2015 to 2016 from Repository not possible
13:07 bugzilla_noreply [Bug 1016992] Virtualization:containers/docker: Bug
13:10 bugzilla_noreply [Bug 1017147] akonadi crashes frequently after last update (org.kde.pim.akonadicore)
13:19 bugzilla_noreply [Bug 1018908] POSIX/stdio: ftrylockfile reports success, but has not obtained the lock
13:22 bugzilla_noreply [Bug 1020480] After last update (17-jan-2017) system does not boot anymore into normal mode, only in rescue mode.
13:31 bugzilla_noreply [Bug 1018908] POSIX/stdio: ftrylockfile reports success, but has not obtained the lock
13:32 bugzilla_noreply [Bug 1021109] New: VUL-0: kernel-source: process with pgid zero able to crash kernel
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation