Mailinglist Archive: opensuse-bugs (3699 mails)

< Previous Next >
[Bug 991970] When using osc, gnome-keyring complains about "import without specific version"
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 13 Sep 2016 11:27:47 +0000
  • Message-id: <bug-991970-21960-x6QY3WgKCh@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=991970
http://bugzilla.suse.com/show_bug.cgi?id=991970#c5

--- Comment #5 from Dominique Leuenberger <dimstar@xxxxxxxxxxxx> ---
(In reply to Karl Eichwalder from comment #4)
This bug is quite annoying. git and other such tools are also "affected".
Maybe, you must reassign the bug? It's more than a month now.

it's pure cosmetic - there is no functional stop to it, but I try to find
somebody else that wants to invest time in it (same issue is in SLE12SP2 btw)

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >