Mailinglist Archive: opensuse-bugs (3354 mails)

< Previous Next >
[Bug 961416] iwlwifi firmware too old 20151109 (KERNEL:HEAD) for skydale need 20151207
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 27 May 2016 13:10:03 +0000
  • Message-id: <bug-961416-21960-DhCcXrt08D@http.bugzilla.novell.com/>
http://bugzilla.novell.com/show_bug.cgi?id=961416
http://bugzilla.novell.com/show_bug.cgi?id=961416#c4

--- Comment #4 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2016:1412-1: An update that has two recommended fixes can now be
installed.

Category: recommended (moderate)
Bug References: 958562,961416
CVE References:
Sources used:
openSUSE Leap 42.1 (src): kernel-firmware-20160503-3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >