Mailinglist Archive: opensuse-bugs (3349 mails)

< Previous Next >
[Bug 978991] Lokalize not rebuilt with new Hunspell
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 24 May 2016 07:15:52 +0000
  • Message-id: <bug-978991-21960-zFinQWyzu2@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=978991
http://bugzilla.suse.com/show_bug.cgi?id=978991#c3

Maik Wagner <maiktapwagner@xxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |maiktapwagner@xxxxxxx

--- Comment #3 from Maik Wagner <maiktapwagner@xxxxxxx> ---
Dear Wolfgang,

Is there any means to get the latest 16.04.1 version? I tried running a "zypper
dup" and YaST showed me that there is still only the 15-version available.

I am willing to do some testing on this but don't know where to get the latest
lokalize, hunspell and hunspell-tools package from.

Can you point me in the right direction?

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References