Mailinglist Archive: opensuse-bugs (3349 mails)

< Previous Next >
[Bug 978170] VUL-0: CVE-2016-4478, CVE-2014-9773: atheme: security fixes
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 17 May 2016 13:16:02 +0000
  • Message-id: <bug-978170-21960-ULgkHshV7V@http.bugzilla.novell.com/>
http://bugzilla.novell.com/show_bug.cgi?id=978170
http://bugzilla.novell.com/show_bug.cgi?id=978170#c7

--- Comment #7 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-SU-2016:1312-1: An update that fixes two vulnerabilities is now
available.

Category: security (moderate)
Bug References: 978170
CVE References: CVE-2014-9773,CVE-2016-4478
Sources used:
openSUSE Leap 42.1 (src): atheme-7.2.6-5.1
openSUSE 13.2 (src): atheme-7.2.6-2.3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >