Mailinglist Archive: opensuse-bugs (3349 mails)

< Previous Next >
[Bug 969159] subversion dependencies do not enforce matching password store (here: svn_kwallet)
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 07 May 2016 10:11:16 +0000
  • Message-id: <bug-969159-21960-sJtY1b0FBZ@http.bugzilla.novell.com/>
http://bugzilla.novell.com/show_bug.cgi?id=969159


Swamp Workflow Management <swamp@xxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Whiteboard|obs:running:5054:moderate |

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >