Mailinglist Archive: opensuse-bugs (3349 mails)

< Previous Next >
[Bug 976963] postgrey package does not install sysconfig template
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 04 May 2016 14:13:01 +0000
  • Message-id: <bug-976963-21960-fEGdpsU8PC@http.bugzilla.novell.com/>
http://bugzilla.novell.com/show_bug.cgi?id=976963
http://bugzilla.novell.com/show_bug.cgi?id=976963#c3

--- Comment #3 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2016:1225-1: An update that has one recommended fix can now be
installed.

Category: recommended (low)
Bug References: 976963
CVE References:
Sources used:
openSUSE Leap 42.1 (src): postgrey-1.36-6.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >