Mailinglist Archive: opensuse-bugs (3349 mails)

< Previous Next >
[Bug 977784] cannot upgrade libwebkit2gtk-4_0-37-32bit: libhyphen not found
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 03 May 2016 02:30:56 +0000
  • Message-id: <bug-977784-21960-3bndMExhki@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=977784


Chenzi Cao <chenzi.cao@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Assignee|bnc-team-screening@xxxxxxxx |tchvatal@xxxxxxxx
|ovo.novell.com |

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >