Mailinglist Archive: opensuse-bugs (3334 mails)

< Previous Next >
[Bug 977744] Which rpm's needed to fix error 'error: System has no support for gtk python interface'
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sun, 01 May 2016 07:59:34 +0000
  • Message-id: <bug-977744-21960-EInR7bQdfx@http.bugzilla.novell.com/>
http://bugzilla.novell.com/show_bug.cgi?id=977744
http://bugzilla.novell.com/show_bug.cgi?id=977744#c3

Glenn Doig <doiggl@xxxxxxxxxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|RESOLVED |REOPENED
Resolution|INVALID |---

--- Comment #3 from Glenn Doig <doiggl@xxxxxxxxxxxxxxxxxx> ---
Hello,
Where can I ask question ?

Which rpm's needed to fix error 'error: System has no support for gtk python
interface'

# smart --gui
error: System has no support for gtk python interface

--Thanks Glenn

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >