Mailinglist Archive: opensuse-bugs (4510 mails)

< Previous Next >
[Bug 939497] emacs-vm: error message on invoking `vm-mail'
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 19 Feb 2016 19:11:42 +0000
  • Message-id: <bug-939497-21960-MfCxIUDZpp@http.bugzilla.novell.com/>
http://bugzilla.novell.com/show_bug.cgi?id=939497
http://bugzilla.novell.com/show_bug.cgi?id=939497#c4

--- Comment #4 from Swamp Workflow Management <swamp@xxxxxxx> ---
openSUSE-RU-2016:0515-1: An update that has one recommended fix can now be
installed.

Category: recommended (low)
Bug References: 939497
CVE References:
Sources used:
openSUSE Leap 42.1 (src): emacs-vm-8.2.0b-11.1
openSUSE 13.2 (src): emacs-vm-8.2.0b-2.3.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >