Mailinglist Archive: opensuse-bugs (4510 mails)

< Previous Next >
[Bug 898865] These packages need to be installed: SuSEfirewall2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 09 Feb 2016 13:52:06 +0000
  • Message-id: <bug-898865-21960-WKv8uyqVZw@http.bugzilla.opensuse.org/>
http://bugzilla.opensuse.org/show_bug.cgi?id=898865
http://bugzilla.opensuse.org/show_bug.cgi?id=898865#c3

--- Comment #3 from Per Jessen <per@xxxxxxxxxxxx> ---
The yast-iscsi-lio-server module is also affected.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
This Thread
  • No further messages