Mailinglist Archive: opensuse-bugs (3256 mails)

< Previous Next >
[Bug 939829] nagios from server:monitoring breaks apache due to deprecated config files
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 31 Jul 2015 05:15:18 +0000
  • Message-id: <bug-939829-21960-TvZZaV3NxW@http.bugzilla.suse.com/>
http://bugzilla.suse.com/show_bug.cgi?id=939829
http://bugzilla.suse.com/show_bug.cgi?id=939829#c2

--- Comment #2 from Petr Gajdos <pgajdos@xxxxxxxx> ---
Oops, 13.1 has 2.4.6, mistake. So it is only SLE_11_SP3 with apache 2.2 which
is nagios building against in server:monitoring.

Lars, please look at sr#319692 -- untested.

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >
References