Mailinglist Archive: opensuse-bugs (3912 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

17 February, 2015

00:01 bugzilla_noreply [Bug 443364] desktop-data-openSUSE: Confusing menu "Edutainment->Science"
03:22 bugzilla_noreply [Bug 917427] LUKS encrypted LVM without separate "/boot" fails using UEFI secure boot
04:49 bugzilla_noreply [Bug 917511] Desktop disappears on one monitor in a multi-monitor setup
05:10 bugzilla_noreply [Bug 918128] New: display configuration in KDE4 lost most functionality.
05:49 bugzilla_noreply [Bug 918134] New: GNOME desktop and applications lose touch screen responsiveness and recovers upon logout/login
06:06 bugzilla_noreply [Bug 918138] New: OBS URL's mangled in comments
06:16 bugzilla_noreply [Bug 917427] LUKS encrypted LVM without separate "/boot" fails using UEFI secure boot
06:19 bugzilla_noreply [Bug 917427] LUKS encrypted LVM without separate "/boot" fails using UEFI secure boot
06:19 bugzilla_noreply [Bug 917427] LUKS encrypted LVM without separate "/boot" fails using UEFI secure boot
06:34 bugzilla_noreply [Bug 917221] Unable to resume after long hibernation
07:00 bugzilla_noreply [Bug 918128] display configuration in KDE4 lost most functionality.
07:21 bugzilla_noreply [Bug 918111] osc: triggerreason fails for openSUSE:13.2:Update
07:23 bugzilla_noreply [Bug 918106] realmd audit for inclusion in Factory
07:28 bugzilla_noreply [Bug 918108] can't install puppet-server on a new root filesystem with RPM command without having previously installed bash
07:28 bugzilla_noreply [Bug 918142] New: Can not connect with pppd, NetworkManager-0.9.10.0
07:35 bugzilla_noreply [Bug 915938] build-compare: yast2-hardware-detection contains timestamp
07:43 bugzilla_noreply [Bug 918098] Autoyast writes wrong myhostname to postfix main.cf
08:00 bugzilla_noreply [Bug 917176] brltty systemd unit is broken
08:06 bugzilla_noreply [Bug 901148] colord apparmor profile missing file
08:18 bugzilla_noreply [Bug 915938] build-compare: yast2-hardware-detection contains timestamp
08:18 bugzilla_noreply [Bug 917988] after update to 14.12.1 I can't open my kde wallets
08:39 bugzilla_noreply [Bug 918098] Autoyast writes wrong myhostname to postfix main.cf
08:40 bugzilla_noreply [Bug 918111] osc: triggerreason fails for openSUSE:13.2:Update
08:52 bugzilla_noreply [Bug 918158] New: error 4 segfault in systemd and systemd-udev
09:00 bugzilla_noreply [Bug 911547] grub2 needs several minutes to read files from btrfs
09:15 bugzilla_noreply [Bug 917148] Dependency failed during boot (swap, hvc0)
09:46 bugzilla_noreply [Bug 918166] New: vmware video is mirrored and repeated on screen opensuse 13.2
09:59 bugzilla_noreply [Bug 916895] Boot hangs when crypto partition passphrase is wrong
10:04 bugzilla_noreply [Bug 911720] autofs usage of sloppy argument breaks ntfs mounts (others?)
10:11 bugzilla_noreply [Bug 917604] grub2-mount segfault
10:26 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
10:29 bugzilla_noreply [Bug 918169] New: XEN fixes required to work with Kernel 3.19.0
10:40 bugzilla_noreply [Bug 905950] Java 8u40 packaged with openSUSE 13.2 does not have JPEG support
10:50 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
10:54 bugzilla_noreply [Bug 918166] vmware video is mirrored and repeated on screen opensuse 13.2
10:54 bugzilla_noreply [Bug 917810] frequent crashes of autofs on Factory
11:00 bugzilla_noreply [Bug 904323] wicked sets MTU from dhcp, not from config file (this is different from prior openSUSE releases)
11:00 bugzilla_noreply [Bug 905421] netlink buffer on wicked still too small
11:01 bugzilla_noreply [Bug 909307] wicked.service can't configure user-class id
11:01 bugzilla_noreply [Bug 911562] wicked does not set up IP on interfaces without carrier
11:01 bugzilla_noreply [Bug 790871] /etc/postfix/system scripts are not instance sensitive
11:10 bugzilla_noreply [Bug 916246] Number keypad disabled in KDE 4
11:10 bugzilla_noreply [Bug 904323] wicked sets MTU from dhcp, not from config file (this is different from prior openSUSE releases)
11:12 bugzilla_noreply [Bug 909307] wicked.service can't configure user-class id
11:15 bugzilla_noreply [Bug 917148] Dependency failed during boot (swap, hvc0)
11:19 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
11:20 bugzilla_noreply [Bug 905369] systemadm segfaults on error 4 libc-2.19.so while changing service status in console
11:53 bugzilla_noreply [Bug 851177] SUSE Studio Image Writer for Windows requires RAW, our images are in ISO
12:00 bugzilla_noreply [Bug 905369] systemadm segfaults on error 4 libc-2.19.so while changing service status in console
12:01 bugzilla_noreply [Bug 900982] NetworkManager doesn't write ntp settings
12:01 bugzilla_noreply [Bug 909307] wicked.service can't configure user-class id
12:01 bugzilla_noreply [Bug 911720] autofs usage of sloppy argument breaks ntfs mounts (others?)
12:01 bugzilla_noreply [Bug 912891] netconfig: use domain name from hostname option 12 for search domain
12:19 bugzilla_noreply [Bug 905421] netlink buffer on wicked still too small
12:20 bugzilla_noreply [Bug 916246] Number keypad disabled in KDE 4
12:30 bugzilla_noreply [Bug 905421] netlink buffer on wicked still too small
12:42 bugzilla_noreply [Bug 917988] after update to 14.12.1 I can't open my kde wallets
12:42 bugzilla_noreply [Bug 911562] wicked does not set up IP on interfaces without carrier
12:42 bugzilla_noreply [Bug 909307] wicked.service can't configure user-class id
12:46 bugzilla_noreply [Bug 908375] wicked: bridges with stp don't come up
12:46 bugzilla_noreply [Bug 911562] wicked does not set up IP on interfaces without carrier
13:01 bugzilla_noreply [Bug 856906] Missing Systemd configuration files for faxgetty in Hylafax
13:04 bugzilla_noreply [Bug 916035] Wicked bug upgrade fails
13:05 bugzilla_noreply [Bug 913058] GNU tar doesn't cooperate well with Amanda anymore
13:08 bugzilla_noreply [Bug 917148] Dependency failed during boot (swap, hvc0)
13:15 bugzilla_noreply [Bug 905950] Java 8u40 packaged with openSUSE 13.2 does not have JPEG support
13:37 bugzilla_noreply [Bug 918206] New: "sshd[27203]: fatal: Read from socket failed: Connection reset by peer [preauth]" lacks vital information: remote IP
13:37 bugzilla_noreply [Bug 848609] Installation with GPT on a BIOS system leaves system unbootable if a "legacy BIOS bootable" partition was already present
13:55 bugzilla_noreply [Bug 917427] LUKS encrypted LVM without separate "/boot" fails using UEFI secure boot
14:04 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
14:07 bugzilla_noreply [Bug 898833] Installation Fails to See Hardware RAID LD Container Making it Impossible to Install But There is a Messy Workaround
14:33 bugzilla_noreply [Bug 918212] New: OpenSUSE_Localization_Guide incomplete
14:33 bugzilla_noreply [Bug 907092] Laptop internal sound lost upgrading from 13.1 to 13.2
14:51 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
15:04 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
15:14 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
15:19 bugzilla_noreply [Bug 918138] OBS URL's mangled in comments
15:19 bugzilla_noreply [Bug 918138] OBS URL's mangled in comments
15:38 bugzilla_noreply [Bug 917833] tumbleweed ppc64 iso install failed with yast/wfm.rb:202 Internal error
15:38 bugzilla_noreply [Bug 917833] tumbleweed ppc64 iso install failed with yast/wfm.rb:202 Internal error
15:42 bugzilla_noreply [Bug 848609] Installation with GPT on a BIOS system leaves system unbootable if a "legacy BIOS bootable" partition was already present
15:43 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
15:46 bugzilla_noreply [Bug 916175] net iso tries to install from USB stick
15:54 bugzilla_noreply [Bug 857556] YAST generates faulty /boot/grub2/grub.cfg entry for memmap resulting in installation hang
15:59 bugzilla_noreply [Bug 918169] XEN fixes required to work with Kernel 3.19.0
16:03 bugzilla_noreply [Bug 856906] Missing Systemd configuration files for faxgetty in Hylafax
16:03 bugzilla_noreply [Bug 918221] New: Libreoffice 4.3.5.2 (Repo: LibreOffice) - Wizards for "Letter", "Fax", "Agenda" fail (wrong path?)
16:03 bugzilla_noreply [Bug 856906] Missing Systemd configuration files for faxgetty in Hylafax
16:09 bugzilla_noreply [Bug 862015] yast bootloader does not install bootloader
16:11 bugzilla_noreply [Bug 916175] net iso tries to install from USB stick
16:12 bugzilla_noreply [Bug 918226] New: systemd segfaults after updating from 208-23.3 to 208-28.1
16:14 bugzilla_noreply [Bug 856794] Unable to access ScanSnap S1500 via USB 2 or 3
16:15 bugzilla_noreply [Bug 911720] autofs usage of sloppy argument breaks ntfs mounts (others?)
16:17 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
16:18 bugzilla_noreply [Bug 918169] XEN fixes required to work with Kernel 3.19.0
16:21 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
16:24 bugzilla_noreply [Bug 918169] XEN fixes required to work with Kernel 3.19.0
16:34 bugzilla_noreply [Bug 910952] /usr/share/pixmaps/system-logo-white.png does not exist
16:40 bugzilla_noreply [Bug 918231] New: error 4 segfault in systemd and systemd-udev
16:40 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
16:40 bugzilla_noreply [Bug 903755] Unattended install fails to install a valid bootloader
16:41 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
16:41 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
16:47 bugzilla_noreply [Bug 918231] error 4 segfault in systemd and systemd-udev
17:00 bugzilla_noreply [Bug 905950] Java 8u40 packaged with openSUSE 13.2 does not have JPEG support
17:10 bugzilla_noreply [Bug 914812] yast fails at bootloader preps whether autoyast is used.
17:22 bugzilla_noreply [Bug 903755] Unattended install fails to install a valid bootloader
17:24 bugzilla_noreply [Bug 903755] Unattended install fails to install a valid bootloader
17:32 bugzilla_noreply [Bug 917411] with kernel 3.16.7-7.1 system freezes
17:44 bugzilla_noreply [Bug 917148] Dependency failed during boot (swap, hvc0)
17:44 bugzilla_noreply [Bug 917148] Dependency failed during boot (swap, hvc0)
17:56 bugzilla_noreply [Bug 917411] with kernel 3.16.7-7.1 system freezes
18:00 bugzilla_noreply [Bug 916246] Number keypad disabled in KDE 4
18:01 bugzilla_noreply [Bug 916246] Number keypad disabled in KDE 4
18:07 bugzilla_noreply [Bug 918247] New: application amanda: setup seems wrong: selfcheck request failed: Connection refused
18:08 bugzilla_noreply [Bug 918248] New: [texlive] bbold fonts fail in LaTeX for certain font sizes
18:09 bugzilla_noreply [Bug 918169] XEN fixes required to work with Kernel 3.19.0
18:11 bugzilla_noreply [Bug 918247] application amanda: setup seems wrong: selfcheck request failed: Connection refused
18:13 bugzilla_noreply [Bug 917221] Unable to resume after long hibernation
18:15 bugzilla_noreply [Bug 918248] [texlive] bbold fonts fail in LaTeX for certain font sizes
18:19 bugzilla_noreply [Bug 918247] application amanda: setup seems wrong: selfcheck request failed: Connection refused
18:28 bugzilla_noreply [Bug 918247] application amanda: setup seems wrong: selfcheck request failed: Connection refused
19:13 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
19:16 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
19:17 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
20:21 bugzilla_noreply [Bug 916737] autofs is inactive / dead after boot and after suspend (closed lid on laptop), regression to openSUSE 12.3
20:43 bugzilla_noreply [Bug 916737] autofs is inactive / dead after boot and after suspend (closed lid on laptop), regression to openSUSE 12.3
21:02 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
21:09 bugzilla_noreply [Bug 917411] with kernel 3.16.7-7.1 system freezes
21:10 bugzilla_noreply [Bug 917221] Unable to resume after long hibernation
21:24 bugzilla_noreply [Bug 917988] after update to 14.12.1 I can't open my kde wallets
22:19 bugzilla_noreply [Bug 918271] New: Shortcuts break on YouTube
22:40 bugzilla_noreply [Bug 913885] PC with Intel DH55TC mainboard fails to resume, if GPT/UEFI is used
22:43 bugzilla_noreply [Bug 913885] PC with Intel DH55TC mainboard fails to resume, if GPT/UEFI is used
22:46 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1

18 February, 2015

00:29 bugzilla_noreply [Bug 918294] New: X11:XOrg/Mesa: Mesa-libd3d: nothing provides d3dadapter9.so.1()
00:29 bugzilla_noreply [Bug 918294] X11:XOrg/Mesa: Mesa-libd3d: nothing provides d3dadapter9.so.1()
01:47 bugzilla_noreply [Bug 917221] Unable to resume after long hibernation
01:50 bugzilla_noreply [Bug 917221] Unable to resume after long hibernation
01:51 bugzilla_noreply [Bug 917221] Unable to resume after long hibernation
02:30 bugzilla_noreply [Bug 880208] umount of all "manual" nfs mounts during upgrade
03:07 bugzilla_noreply [Bug 892802] server:database:postgresql/postgresql93: startup fails due to missing /var/run/postgresql
03:29 bugzilla_noreply [Bug 904717] Default maximum mumber of keys (200) too small - affecting kerberized NFS and CIFS
03:40 bugzilla_noreply [Bug 912569] 3.18.1 & 3.18.0 regression in oplocks causes hang
04:14 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
07:04 bugzilla_noreply [Bug 917411] with kernel 3.16.7-7.1 system freezes
07:08 bugzilla_noreply [Bug 918231] error 4 segfault in systemd and systemd-udev
07:09 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
07:09 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
07:22 bugzilla_noreply [Bug 917411] with kernel 3.16.7-7.1 system freezes
07:29 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
07:30 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
07:32 bugzilla_noreply [Bug 918231] error 4 segfault in systemd and systemd-udev
07:32 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
07:44 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
07:55 bugzilla_noreply [Bug 918158] error 4 segfault in systemd and systemd-udev
08:04 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
08:37 bugzilla_noreply [Bug 917061] WARNING: CPU: 1 PID: 8274 at ../drivers/gpu/drm/i915/intel_pm.c:6001 intel_display_power_put+0x127/0x150 [i915]()
08:39 bugzilla_noreply [Bug 918334] New: Testing bug, please ignore
08:41 bugzilla_noreply [Bug 918334] Testing bug, please ignore
08:43 bugzilla_noreply [Bug 911720] autofs usage of sloppy argument breaks ntfs mounts (others?)
08:47 bugzilla_noreply [Bug 918334] Testing bug, please ignore
09:16 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
09:36 bugzilla_noreply [Bug 918098] Autoyast writes wrong myhostname to postfix main.cf
09:57 bugzilla_noreply [Bug 878853] No output upon reboot
10:00 bugzilla_noreply [Bug 878853] No output upon reboot
10:05 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
10:09 bugzilla_noreply [Bug 918294] X11:XOrg/Mesa: Mesa-libd3d: nothing provides d3dadapter9.so.1()
10:10 bugzilla_noreply [Bug 918294] X11:XOrg/Mesa: Mesa-libd3d: nothing provides d3dadapter9.so.1()
10:12 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
10:15 bugzilla_noreply [Bug 878853] No output upon reboot
10:18 bugzilla_noreply [Bug 918098] Autoyast writes wrong myhostname to postfix main.cf
10:19 bugzilla_noreply [Bug 918294] X11:XOrg/Mesa: Mesa-libd3d: nothing provides d3dadapter9.so.1()
10:32 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
10:47 bugzilla_noreply [Bug 907393] OpenSUSE 13.2: kmod takes 2 minutes and 30 seconds to Boot Up
10:47 bugzilla_noreply [Bug 918366] New: Can not add attachement
10:48 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
10:55 bugzilla_noreply [Bug 878853] No output upon reboot
11:02 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
11:05 bugzilla_noreply [Bug 915103] both vm-install and virt-install are broken
11:05 bugzilla_noreply [Bug 859353] yast2-scanner: setup_network_scanner_config script calls /etc/init.d/xinetd (no longer exists since 13.1)
11:07 bugzilla_noreply [Bug 917411] with kernel 3.16.7-7.1 system freezes
11:07 bugzilla_noreply [Bug 888782] yast2-printer does not restart cupsd when printer driver RPMs changes need it
11:07 bugzilla_noreply [Bug 892395] In the printer module there is reference to a package ncpfs to access IPX print queue
11:07 bugzilla_noreply [Bug 911132] required network configuration fails if network repositories are disabled
11:07 bugzilla_noreply [Bug 906936] PDF and text version of release notes does not contain any of non-latin characters
11:08 bugzilla_noreply [Bug 916162] Need for an update of the release-notes-openSUSE package
11:08 bugzilla_noreply [Bug 917014] YaST2 crashed when setting locale
11:29 bugzilla_noreply [Bug 848834] Google Talk plugin stopped working after 12.3 -> 13.1
11:29 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
11:36 bugzilla_noreply [Bug 810055] After zypper dup from 12.2 to 12.3 grub still show 12.2
11:53 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
12:11 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
12:13 bugzilla_noreply [Bug 918376] New: cannot reboot after systemd crash
12:23 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
12:31 bugzilla_noreply [Bug 917693] kdenetwork3-IRC-3.5.10 does not work, cannot find getopts.pl
12:31 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
12:41 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
12:41 bugzilla_noreply [Bug 918366] Can not add attachement
12:42 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
13:12 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
13:19 bugzilla_noreply [Bug 917014] YaST2 crashed when setting locale
13:23 bugzilla_noreply [Bug 918385] New: Please review (post accepted) pull request 43
13:23 bugzilla_noreply [Bug 918385] Please review (post accepted) pull request 43
13:25 bugzilla_noreply [Bug 918387] New: hplip 15.2 from Printing does not install hp-toolbox
13:27 bugzilla_noreply [Bug 905420] pesign-repackage seems to mess up RPM scriptlets
13:27 bugzilla_noreply [Bug 904373] Folder sharing when running 13.2 in VMware Workstation
13:30 bugzilla_noreply [Bug 917411] with kernel 3.16.7-7.1 system freezes
13:45 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
13:51 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
13:52 bugzilla_noreply [Bug 918396] New: sddm: segfault when starting
13:54 bugzilla_noreply [Bug 918387] hplip 15.2 from Printing does not install hp-toolbox
14:01 bugzilla_noreply [Bug 915692] zypper can't remove applications "Xfce power manager" and "ca.desrt.dconf-editor"
14:02 bugzilla_noreply [Bug 918028] no Grub Legacy shell history
14:12 bugzilla_noreply [Bug 918402] New: gpg2: signing-party does not work
14:19 bugzilla_noreply [Bug 918387] hplip 15.2 from Printing does not install hp-toolbox
14:19 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
14:20 bugzilla_noreply [Bug 918387] hplip 15.2 from Printing: hp-toolbox and also hp-check fail with "CUPSEXT could not be loaded"
14:21 bugzilla_noreply [Bug 918387] HPLIP 3.15.2 from OBS "Printing": hp-toolbox and also hp-check fail with "CUPSEXT could not be loaded" (works with HPLIP 3.14.6)
14:22 bugzilla_noreply [Bug 918402] gpg2: signing-party does not work
14:25 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
15:13 bugzilla_noreply [Bug 917411] with kernel 3.16.7-7.1 system freezes
15:22 bugzilla_noreply [Bug 918387] HPLIP 3.15.2 from OBS "Printing": hp-toolbox and also hp-check fail with "CUPSEXT could not be loaded" (works with HPLIP 3.14.6)
15:24 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
15:25 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
15:26 bugzilla_noreply [Bug 918402] gpg2: signing-party does not work
15:27 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
15:45 bugzilla_noreply [Bug 915948] build-compare: rpmlint outputs current time
15:52 bugzilla_noreply [Bug 917833] tumbleweed ppc64 iso install failed with yast/wfm.rb:202 Internal error
16:24 bugzilla_noreply [Bug 917833] tumbleweed ppc64 iso install failed with yast/wfm.rb:202 Internal error
16:26 bugzilla_noreply [Bug 917014] YaST2 crashed when setting locale
16:41 bugzilla_noreply [Bug 918434] New: Change /var/{cache,log}/squid ownership to squid:squid
16:43 bugzilla_noreply [Bug 918434] Change /var/{cache,log}/squid ownership to squid:squid
16:44 bugzilla_noreply [Bug 918434] Change /var/{cache,log}/squid ownership to squid:squid
16:46 bugzilla_noreply [Bug 773058] non-existent floppy drive enabled in BIOS causes hang while searching for partitions
16:54 bugzilla_noreply [Bug 917833] tumbleweed ppc64 iso install failed with yast/wfm.rb:202 Internal error
17:03 bugzilla_noreply [Bug 819775] mount cifs fails with mount error(22): Invalid argument
17:06 bugzilla_noreply [Bug 918226] systemd segfaults after updating from 208-23.3 to 208-28.1
17:11 bugzilla_noreply [Bug 906682] freeradius server fails to start because of openSSL version problem
17:16 bugzilla_noreply [Bug 819775] mount cifs fails with mount error(22): Invalid argument
17:23 bugzilla_noreply [Bug 353804] smartd bogus error messages
17:39 bugzilla_noreply [Bug 353804] smartd bogus error messages
18:02 bugzilla_noreply [Bug 917810] frequent crashes of autofs on Factory
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation