Mailinglist Archive: opensuse-bugs (2150 mails)

< Previous Next >
[Bug 873680] KDE uses outdated certificates

https://bugzilla.novell.com/show_bug.cgi?id=873680

https://bugzilla.novell.com/show_bug.cgi?id=873680#c2


Raymond Wooninck <tittiatcoke@xxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |NEEDINFO
CC| |tittiatcoke@xxxxxxxxx
InfoProvider| |sweet_f_a@xxxxxx

--- Comment #2 from Raymond Wooninck <tittiatcoke@xxxxxxxxx> 2014-04-15
12:29:31 UTC ---
@Ruediger, Can you let me know how you determined that these are the cert
bundles that KDE4 is using ? Or is this based on the fact that these files are
installed ?

Just our of curiosity and to see where the improvement should be done.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References