Mailinglist Archive: opensuse-bugs (2150 mails)

< Previous Next >
[Bug 871017] openSUSE-2014-185 cannot be installed - wrong dependency on rubygem-activesupport-3_2-3.2.13-3.10.1.x86_64

https://bugzilla.novell.com/show_bug.cgi?id=871017

https://bugzilla.novell.com/show_bug.cgi?id=871017#c3


--- Comment #3 from Swamp Workflow Management <swamp@xxxxxxx> 2014-04-10
08:04:20 UTC ---
openSUSE-RU-2014:0509-1: An update that has one recommended fix can now be
installed.

Category: recommended (important)
Bug References: 871017
CVE References:
Sources used:
openSUSE 13.1 (src): rubygem-activesupport-3_2-3.2.13-3.14.1

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >