Mailinglist Archive: opensuse-bugs (2150 mails)

< Previous Next >
[Bug 866692] YaST sw_single (QT) crashwith libproxy1-config-kde4

https://bugzilla.novell.com/show_bug.cgi?id=866692

https://bugzilla.novell.com/show_bug.cgi?id=866692#c23


Thomas Nielsen <thnielsen@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEEDINFO |NEW
CC| |thnielsen@xxxxxxxxxx
InfoProvider|dimstar@xxxxxxxxxxxx |

--- Comment #23 from Thomas Nielsen <thnielsen@xxxxxxxxxx> 2014-04-03 09:03:18
UTC ---
Just for the good cumfy feeling, i also had this crash, and could revolve it by
removing libqdialogsolver1 and libproxy1-config-kde4
(question to self: Will i be missing these packages later ??)
(sticking my neck out, removing need_info flag)

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
This Thread
  • No further messages