Mailinglist Archive: opensuse-bugs (5295 mails)

< Previous Next >
[Bug 851786] YaST2 GTK sw_single fails to update repositories because of IPv6

https://bugzilla.novell.com/show_bug.cgi?id=851786

https://bugzilla.novell.com/show_bug.cgi?id=851786#c2


--- Comment #2 from Byron Johnson <bjohnson@xxxxxxxxxxxxxxx> 2013-11-29
16:04:13 UTC ---
Selecting additional repositories during initial install will succeed when

initrd module parameter to disable IPv6 is added "ipv4=1"

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References