Mailinglist Archive: opensuse-bugs (2746 mails)

< Previous Next >
[Bug 817651] Kernel 3.7 and newer breaks rpc.gssd -n and thus update of nfs-client package for openSUSE 12.3 needed

https://bugzilla.novell.com/show_bug.cgi?id=817651

https://bugzilla.novell.com/show_bug.cgi?id=817651#c22


--- Comment #22 from Swamp Workflow Management <swamp@xxxxxxx> 2013-06-14
09:09:22 UTC ---
openSUSE-SU-2013:1016-1: An update that solves one vulnerability and has two
fixes is now available.

Category: security (moderate)
Bug References: 809226,813464,817651
CVE References: CVE-2013-1923
Sources used:
openSUSE 12.3 (src): nfs-utils-1.2.7-2.6.1

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >