Mailinglist Archive: opensuse-bugs (5243 mails)

< Previous Next >
[Bug 800514] YaST2 runlevel editor is does not work fully on recent system with systemd

https://bugzilla.novell.com/show_bug.cgi?id=800514

https://bugzilla.novell.com/show_bug.cgi?id=800514#c17


--- Comment #17 from Frank Daniel <fdan52@xxxxxxxxxxx> 2013-03-24 20:29:39 UTC
---
I don't know guys. I just installed the new 12.3 release and I found little to
bitch about. (And believe me. I am one of the most dispised accounts OpenSuse
has).
It took close to 3 years of constant complaining, in their face changing of
priority/importance and flame mail to correct some of the bugs I found.

But now not only does the installation work properly, the runlevel app in Yast
is working!! (at least for me)

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >