Mailinglist Archive: opensuse-bugs (5243 mails)

< Previous Next >
[Bug 809914] "zypper dup" looses activated services

https://bugzilla.novell.com/show_bug.cgi?id=809914

https://bugzilla.novell.com/show_bug.cgi?id=809914#c4


Klaus Singvogel <bugzilla@xxxxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEEDINFO |NEW
CC| |bugzilla@xxxxxxxxxxxxx
InfoProvider|bugzilla@xxxxxxxxxxxxx |

--- Comment #4 from Klaus Singvogel <bugzilla@xxxxxxxxxxxxx> 2013-03-20
09:52:37 UTC ---
Sorry, but I can't.

Downgrading to an older openSUSE version is not possible.
It's a machine in production state.

I would suggest that you use SUSE (test) machines and test it there.
I had the feeling that you will do this anyway.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References