Mailinglist Archive: opensuse-bugs (4212 mails)

< Previous Next >
[Bug 724917] Can't start gnucash ("Unknown option name: maxdepth")

https://bugzilla.novell.com/show_bug.cgi?id=724917

https://bugzilla.novell.com/show_bug.cgi?id=724917#c76


--- Comment #76 from C. Andrews Lavarre <alavarre@xxxxxxxxx> 2012-01-31
04:45:44 UTC ---
Please tell me what else I can do to help solve this problem. I THINK the
answer is to provide a downgrade path to Guile 1.8, but I do not know how to
do this.

Kind regards, Andy

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >