Mailinglist Archive: opensuse-bugs (4216 mails)

< Previous Next >
[Bug 672060] Konqueror crashes with: "Cannot load library /usr/lib64/kde4/konq_aboutpage.so" with KDE 4.6 packages installed

https://bugzilla.novell.com/show_bug.cgi?id=672060

https://bugzilla.novell.com/show_bug.cgi?id=672060#c1


Christian Trippe <ctrippe@xxxxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
CC| |ctrippe@xxxxxxxxxxxx
Resolution| |WONTFIX

--- Comment #1 from Christian Trippe <ctrippe@xxxxxxxxxxxx> 2012-01-29 18:11:45
UTC ---
KDE 4.6 was never supported with openSUSE 11.3

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
This Thread
  • No further messages