Mailinglist Archive: opensuse-bugs (3547 mails)

< Previous Next >
[Bug 718707] cups and ghostscript-library patch level do not match patch level of 11.4

https://bugzilla.novell.com/show_bug.cgi?id=718707

https://bugzilla.novell.com/show_bug.cgi?id=718707#c2


Johannes Meixner <jsmeix@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Priority|P5 - None |P4 - Low
Status|NEW |RESOLVED
Resolution| |FIXED
Summary|Cups patch level does not |cups and
|match patch level of 11.4 |ghostscript-library patch
| |level do not match patch
| |level of 11.4
OS/Version|openSUSE 11.4 |SuSE Other

--- Comment #2 from Johannes Meixner <jsmeix@xxxxxxxx> 2011-09-29 10:18:19 UTC
---
Fixed via submitrequest 85413
Printing/cups -> openSUSE:Factory/cups
"have the fix for bnc#628233 in 11.4 also in Factory"

FYI:
ghostscript-library was in the same way outdated in Factory
which is now also fixed via submitrequest 85412
Printing:ghostscript/ghostscript-library ->
openSUSE:Factory/ghostscript-library
"have the fix for bnc#681071 in 11.4 also in Factory"

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References