Mailinglist Archive: opensuse-bugs (3547 mails)

< Previous Next >
[Bug 720208] New: Yast-gtk: Dialog dependence conflicts resolving is broken
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Sat, 24 Sep 2011 09:47:20 +0000
  • Message-id: <bug-720208-21960@http.bugzilla.novell.com/>

https://bugzilla.novell.com/show_bug.cgi?id=720208

https://bugzilla.novell.com/show_bug.cgi?id=720208#c0


Summary: Yast-gtk: Dialog dependence conflicts resolving is
broken
Classification: openSUSE
Product: openSUSE 12.1
Version: Milestone 5
Platform: Other
OS/Version: Other
Status: NEW
Severity: Minor
Priority: P5 - None
Component: YaST2
AssignedTo: bnc-team-screening@xxxxxxxxxxxxxxxxxxxxxx
ReportedBy: gankov@xxxxxxxxxxxx
QAContact: jsrain@xxxxxxxx
Found By: ---
Blocker: ---


Created an attachment (id=452853)
--> (http://bugzilla.novell.com/attachment.cgi?id=452853)
Screenshot

User-Agent: Mozilla/5.0 (X11; Linux x86_64; rv:6.0) Gecko/20100101
Firefox/6.0

In Yast-gtk, dialog dependence conflicts resolving is broken. see screen shot.

Reproducible: Always

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >