Mailinglist Archive: opensuse-bugs (3542 mails)

< Previous Next >
[Bug 715471] New: tumbleweed: calibre needs an update and a rebuild
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 1 Sep 2011 13:53:19 +0000
  • Message-id: <bug-715471-21960@http.bugzilla.novell.com/>

https://bugzilla.novell.com/show_bug.cgi?id=715471

https://bugzilla.novell.com/show_bug.cgi?id=715471#c0


Summary: tumbleweed: calibre needs an update and a rebuild
Classification: openSUSE
Product: openSUSE 12.1
Version: Factory
Platform: Other
OS/Version: Other
Status: NEW
Severity: Normal
Priority: P5 - None
Component: Other
AssignedTo: bnc-team-screening@xxxxxxxxxxxxxxxxxxxxxx
ReportedBy: jnelson-suse@xxxxxxxxxxx
QAContact: qa@xxxxxxx
Found By: ---
Blocker: ---


User-Agent: Mozilla/5.0 (X11; Linux x86_64; rv:6.0) Gecko/20100101
Firefox/6.0

calibre (from 11.4) does not work w/tumbleweed, and it's been updated. Can we
get an update calibre for tumbleweed (and factory) ??



Reproducible: Always

Steps to Reproduce:
1.
2.
3.

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
Follow Ups