Mailinglist Archive: opensuse-bugs (4067 mails)

< Previous Next >
[Bug 713284] New: qt4 devel pattern needs to include libQtWebKit-devel package
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 19 Aug 2011 23:23:03 +0000
  • Message-id: <bug-713284-21960@http.bugzilla.novell.com/>

https://bugzilla.novell.com/show_bug.cgi?id=713284

https://bugzilla.novell.com/show_bug.cgi?id=713284#c0


Summary: qt4 devel pattern needs to include libQtWebKit-devel
package
Classification: openSUSE
Product: openSUSE 12.1
Version: Milestone 1
Platform: Other
OS/Version: Other
Status: NEW
Severity: Normal
Priority: P5 - None
Component: Patterns
AssignedTo: coolo@xxxxxxxxxx
ReportedBy: dmueller@xxxxxxxx
QAContact: qa@xxxxxxx
Found By: ---
Blocker: ---


qt4 devel pattern needs to include libQtWebKit-devel package

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
This Thread
  • No further messages