Mailinglist Archive: opensuse-bugs (4669 mails)

< Previous Next >
[Bug 621474] Yast2-samba-server: Warning due to obsolete Switch.pm
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 1 Sep 2010 06:08:28 +0000
  • Message-id: <20100901060828.082A7CC7D2@xxxxxxxxxxxxxxxxxxxxxx>

https://bugzilla.novell.com/show_bug.cgi?id=621474

https://bugzilla.novell.com/show_bug.cgi?id=621474#c1


Mindaugas Baranauskas <embar@xxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
CC| |embar@xxxxxxxx

--- Comment #1 from Mindaugas Baranauskas <embar@xxxxxxxx> 2010-09-01 06:08:27
UTC ---
The same warning message is displayed after closing YaST2 http server (apache)
module

--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >