Mailinglist Archive: opensuse-bugs (4753 mails)

< Previous Next >
[Bug 595998] patch:updatestack_04_10-2280 has wrong dependencies
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 13 Apr 2010 16:27:03 +0000
  • Message-id: <20100413162703.86DA7245520@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=595998

http://bugzilla.novell.com/show_bug.cgi?id=595998#c7


Gabriele Mohr <gs@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution| |FIXED

--- Comment #7 from Gabriele Mohr <gs@xxxxxxxxxx> 2010-04-13 16:27:02 UTC ---
yast2-ncurses-pkg-2.19.0 and yast2-ncurses-2.19.2 submitted to
openSUSE:11.2:Update:Test.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References