Mailinglist Archive: opensuse-bugs (4753 mails)

< Previous Next >
[Bug 595320] wammu needs PyBluez but it is not in the requires list in rpm data.
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 12 Apr 2010 06:29:15 +0000
  • Message-id: <20100412062915.E9CE0CC7CE@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=595320

http://bugzilla.novell.com/show_bug.cgi?id=595320#c1


Pavol Rusnak <prusnak@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution| |FIXED

--- Comment #1 from Pavol Rusnak <prusnak@xxxxxxxxxx> 2010-04-12 08:29:15 CEST
---
fixed in Factory, thanks

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References