Mailinglist Archive: opensuse-bugs (4724 mails)

< Previous Next >
[Bug 592563] gnuplot - please update to version 4.4
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 7 Apr 2010 10:30:55 +0000
  • Message-id: <20100407103055.82F01245467@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=592563

http://bugzilla.novell.com/show_bug.cgi?id=592563#c1


Dr. Werner Fink <werner@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution| |FIXED

--- Comment #1 from Dr. Werner Fink <werner@xxxxxxxxxx> 2010-04-07 10:30:53 UTC
---
update done ... btw. the old gnuplot had already UTF-8 support as I've
added the patch by my self .

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >