Mailinglist Archive: opensuse-bugs (4691 mails)

< Previous Next >
[Bug 537977] sgpio-1.2.1-3.14 rpm package does not install sgpio.sh script
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 22 Feb 2010 15:57:28 +0000
  • Message-id: <20100222155728.4C3D7CC7CD@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=537977

http://bugzilla.novell.com/show_bug.cgi?id=537977#c2


--- Comment #2 from Krzysztof Wojcik <krzysztof.wojcik@xxxxxxxxx> 2010-02-22
15:57:27 UTC ---
I installed rpm from SLES11 SP1 Beta4.
It is not install sgpio.sh script.
Issue exists.
When it will be included to SLES11 SP1? Beta5?

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >