Mailinglist Archive: opensuse-bugs (4664 mails)

< Previous Next >
[Bug 577417] CMake obstacle "FIND_PACKAGE(Zypp REQUIRED)"
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 5 Feb 2010 15:24:02 +0000
  • Message-id: <20100205152403.09E8024551B@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=577417

http://bugzilla.novell.com/show_bug.cgi?id=577417#c1


Ján Kupec <jkupec@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution| |INVALID

--- Comment #1 from Ján Kupec <jkupec@xxxxxxxxxx> 2010-02-05 15:24:02 UTC ---
You need to install libzypp-devel.

BTW, you can talk to developers in freenode.net IRC to discuss things like
this. There are #yast and #zypp channels.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.
< Previous Next >
References