Mailinglist Archive: opensuse-bugs (4653 mails)

< Previous Next >
[Bug 575142] rpm package virtualbox-ose-kmp-default does not install correctly
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 1 Feb 2010 09:54:28 +0000
  • Message-id: <20100201095428.7D3BDCC7CD@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=575142

http://bugzilla.novell.com/show_bug.cgi?id=575142#c1


Michal Seben <mseben@xxxxxxxxxx> changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |NEEDINFO
Info Provider| |dassburger@xxxxxxxxx

--- Comment #1 from Michal Seben <mseben@xxxxxxxxxx> 2010-02-01 09:54:27 UTC ---
Hi Peter !
your vbox kernel modules need update - you have version : 2.6.31.5
but your kernel is 2.6.31.8, you have to refresh your repos and install
vbox-kernel modules again :

use this :
zypper ref
zypper in virtualbox-ose-kmp-default

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >