Mailinglist Archive: opensuse-bugs (4691 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

03 February, 2010

17:47 bugzilla_noreply [Bug 576623] New: rpm: dependency tracking
17:52 bugzilla_noreply [Bug 576626] New: 11.3 Milestone 1 install hangs when installing on Virtualbox on 11.2
17:58 bugzilla_noreply [Bug 576632] New: KDE 4.3 1Click-Installer wants to install wrong packages
18:08 bugzilla_noreply [Bug 576623] Recent gnome updates (Feb-03) are incomplete
18:17 bugzilla_noreply [Bug 567137] 2.6.25.20-0.5 implementation of ath5k driver refuses to identify hardware correctly
18:19 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
18:46 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
18:55 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
18:57 bugzilla_noreply [Bug 576662] New: 'smartctl -n standby' wakes up drive (smartmontools, smartd)
19:04 bugzilla_noreply [Bug 573244] start of smartd causing kernel crash - clean installation not possible on fsc rx200
19:24 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
19:26 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
19:32 bugzilla_noreply [Bug 553898] Problem after resuming suspend
19:34 bugzilla_noreply [Bug 458318] zypper rm kdebase3 deinstalls kde 4
20:00 bugzilla_noreply [Bug 576612] X11:/XOrg: libvnc.so fails to load because it does not have a vncModuleData data object
20:03 bugzilla_noreply [Bug 576681] New: Installation hangs at Loading basic drivers
20:26 bugzilla_noreply [Bug 575655] KWallet Firefox integration
20:40 bugzilla_noreply [Bug 574864] The module YaST isn´t a valid configuration module
20:41 bugzilla_noreply [Bug 574864] The module YaST isn´t a valid configuration module
20:43 bugzilla_noreply [Bug 575555] [OpenOffice.org:UNSTABLE/OpenOffice_org] QuickStarter/Gnome disappears
20:45 bugzilla_noreply [Bug 569487] SUSE Linux icon
20:53 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
20:55 bugzilla_noreply [Bug 575553] compaq nc6000 "hangs" 60 seconds during boot, probably because of microcode driver
21:24 bugzilla_noreply [Bug 575655] KWallet Firefox integration
21:52 bugzilla_noreply [Bug 576759] New: yast dns vs. dns-server is poorly designed
21:59 bugzilla_noreply [Bug 575655] KWallet Firefox integration
22:10 bugzilla_noreply [Bug 574919] wrong driver is loaded, while itś blacklisted
22:12 bugzilla_noreply [Bug 574919] wrong driver is loaded, while itś blacklisted
22:13 bugzilla_noreply [Bug 574919] wrong driver is loaded, while itś blacklisted
22:58 bugzilla_noreply [Bug 576829] New: update do fail my keyboard and touchpad
23:55 bugzilla_noreply [Bug 571528] Filesystem check on raid10 volume fails

04 February, 2010

00:03 bugzilla_noreply [Bug 576852] New: upgrade kernel make wireless+keyboard+touchpad error
00:22 bugzilla_noreply [Bug 576285] Evolution can't read its own PGP-encrypted messages
00:29 bugzilla_noreply [Bug 558981] Konika Minolta PP1530w: foomatic-rip error
00:30 bugzilla_noreply [Bug 558981] Konika Minolta PP1530w: foomatic-rip error
00:36 bugzilla_noreply [Bug 576860] New: pulseaudio autospawn deadlock
01:11 bugzilla_noreply [Bug 568319] DM lockup causes filesystem failure
01:40 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
01:42 bugzilla_noreply [Bug 409520] Please protect User:* pages
01:49 bugzilla_noreply [Bug 576759] yast dns vs. dns-server is poorly designed
01:59 bugzilla_noreply [Bug 576567] ivman not receiving hal events
02:18 bugzilla_noreply [Bug 576662] 'smartctl -n standby' wakes up drive (smartmontools, smartd)
02:21 bugzilla_noreply [Bug 576453] puppet-server package fails to create a puppet user and group
02:26 bugzilla_noreply [Bug 576479] Using the openSuse Updater (flash-player security update 1769)
02:30 bugzilla_noreply [Bug 576623] Recent gnome updates (Feb-03) are incomplete
02:45 bugzilla_noreply [Bug 575655] KWallet Firefox integration
02:54 bugzilla_noreply [Bug 576626] 11.3 Milestone 1 install hangs when installing on Virtualbox on 11.2
02:55 bugzilla_noreply [Bug 576276] SHA1 check fails for yast2-trans-en_US.rpm
03:06 bugzilla_noreply [Bug 576454] Right-clicking in VNC generates extra MotionNotify
03:15 bugzilla_noreply [Bug 576540] boot process: several issues with(out) ACPI (no scanner, no serial port, no floppy ...)
03:36 bugzilla_noreply [Bug 576871] New: during install, bootloader suggestions does not include windows 7
03:58 bugzilla_noreply [Bug 576873] New: 'content key' not found when downloading repo data
04:00 bugzilla_noreply [Bug 573360] Copy/cut text in OpenOffice.org freeze plasma
04:28 bugzilla_noreply [Bug 576875] New: kde session won't restart thunderbird / thunderbird-bin ksmserverrc
04:29 bugzilla_noreply [Bug 568319] DM lockup causes filesystem failure
05:06 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
05:10 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
05:10 bugzilla_noreply [Bug 575553] compaq nc6000 "hangs" 60 seconds during boot, probably because of microcode driver
05:24 bugzilla_noreply [Bug 555392] green vie from camera on skype on kopete is working ok
06:16 bugzilla_noreply [Bug 575655] KWallet Firefox integration
06:29 bugzilla_noreply [Bug 513025] [Fix_is_Ready:11.2] Focus change away and back will delete words selection in all QT applications under freshinstall of opensuse 11.1 with scim pkg (default IM) installed.
06:37 bugzilla_noreply [Bug 513025] [Fix_is_Ready:11.2] Focus change away and back will delete words selection in all QT applications under freshinstall of opensuse 11.1 with scim pkg (default IM) installed.
06:37 bugzilla_noreply [Bug 463177] Selected text gets deleted in KDE if Input Method (SCIM) is enabled[Patch provided]
06:45 bugzilla_noreply [Bug 576871] during install, bootloader suggestions does not include windows 7
06:46 bugzilla_noreply [Bug 567860] iwlagn fails with "ERROR: no TX rate available"
07:19 bugzilla_noreply [Bug 464809] scim-qtimm and skim are unnecessary
07:23 bugzilla_noreply [Bug 463177] Selected text gets deleted in KDE if Input Method (SCIM) is enabled[Patch provided]
07:32 bugzilla_noreply [Bug 575655] KWallet Firefox integration
07:55 bugzilla_noreply [Bug 458318] zypper rm kdebase3 deinstalls kde 4
08:00 bugzilla_noreply [Bug 574919] wrong driver is loaded, while itś blacklisted
08:21 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
08:25 bugzilla_noreply [Bug 547984] Respect locale settings for the system clock (get rid of AM/PM)
08:26 bugzilla_noreply [Bug 561045] Kaffeine crash if I try to open it and I couldn't open it anymore. I went to previous version.
08:37 bugzilla_noreply [Bug 546048] sound files truncated in KDE applications
08:39 bugzilla_noreply [Bug 561097] amarok xine bad seek
08:41 bugzilla_noreply [Bug 546065] [KDE 4.3] kbuildsycoca4 crashes under KDE 4.3.x for all users except root
08:47 bugzilla_noreply [Bug 571528] Filesystem check on raid10 volume fails
08:47 bugzilla_noreply [Bug 558981] Konika Minolta PP1530w: foomatic-rip error
08:49 bugzilla_noreply [Bug 561708] KDE4: Send to Fax | mail as PDF missing from print menu
08:53 bugzilla_noreply [Bug 546215] akregator not retaining window size
09:09 bugzilla_noreply [Bug 576909] New: strange OOPSes and crashes after updating to 11.2
09:13 bugzilla_noreply [Bug 576910] New: It is not possible create new partition in Partiton Manager
09:15 bugzilla_noreply [Bug 576910] It is not possible create new partition in Partiton Manager
09:16 bugzilla_noreply [Bug 458318] zypper rm kdebase3 deinstalls kde 4
09:18 bugzilla_noreply [Bug 458318] zypper rm kdebase3 deinstalls kde 4
09:41 bugzilla_noreply [Bug 547545] Support compressed raw files in the imagewriter
09:41 bugzilla_noreply [Bug 563896] Windows ImageWriter does not work in Windows 7
09:45 bugzilla_noreply [Bug 390192] Qemu SVM patch problems
09:46 bugzilla_noreply [Bug 530484] /etc/init.d/xenner: broken LSB tags
09:46 bugzilla_noreply [Bug 569233] VUL-0: KVM on openSUSE 11.1 could be updated to 0.11.1
10:20 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
10:21 bugzilla_noreply [Bug 576759] yast dns vs. dns-server is poorly designed
10:22 bugzilla_noreply [Bug 576626] 11.3 Milestone 1 install hangs when installing on Virtualbox on 11.2
10:28 bugzilla_noreply [Bug 576930] New: Substitute: in prjconf does not work for versioned BuildRequires
10:31 bugzilla_noreply [Bug 571528] Filesystem check on raid10 volume fails
10:40 bugzilla_noreply [Bug 556299] aria2 does not handle (the lack of) IPv6 properly
10:48 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
10:49 bugzilla_noreply [Bug 576276] SHA1 check fails for yast2-trans-en_US.rpm
10:50 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
10:50 bugzilla_noreply [Bug 576626] 11.3 Milestone 1 install hangs when installing on Virtualbox on 11.2
10:51 bugzilla_noreply [Bug 556479] autofs / automount crashes with Segmentation fault
10:55 bugzilla_noreply [Bug 556018] broadcom: wireless sees SSID, but won't fully connect
10:57 bugzilla_noreply [Bug 561110] boot freeze
10:59 bugzilla_noreply [Bug 568474] Stopping /etc/init.d/network crashes system, requiring hard shutdown.
11:00 bugzilla_noreply [Bug 556479] autofs / automount crashes with Segmentation fault
11:00 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
11:00 bugzilla_noreply [Bug 551356] Dropped connections Atheros AR9280 - ath9k driver regression?
11:02 bugzilla_noreply [Bug 557032] Wlan (ath9k) interface fails some time after boot with NMI/ dazed and confused
11:05 bugzilla_noreply [Bug 548327] joe aborts because of passing an invalid pointer to free
11:05 bugzilla_noreply [Bug 548327] joe aborts because of passing an invalid pointer to free
11:05 bugzilla_noreply [Bug 566614] External USB HD Long delay in mount
11:09 bugzilla_noreply [Bug 576948] New: KDE4 live CD fails to run - initial KDE window appears briefly - akonadi starts - blank green screen
11:09 bugzilla_noreply [Bug 566614] External USB HD Long delay in mount
11:11 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
11:36 bugzilla_noreply [Bug 575655] KWallet Firefox integration
11:52 bugzilla_noreply [Bug 546086] VUL-0: Unbound DNSSEC issue
11:54 bugzilla_noreply [Bug 569233] VUL-0: KVM on openSUSE 11.1 could be updated to 0.11.1
11:59 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
12:09 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
12:09 bugzilla_noreply [Bug 576962] New: Views in Kpovmodeler showing ghosting
12:18 bugzilla_noreply [Bug 511319] Add information about /etc/sysconfig/bootloader to configuration file.
12:31 bugzilla_noreply [Bug 576970] New: slow network connection with Intel 82578DM ethernet card (e1000e module)
12:36 bugzilla_noreply [Bug 556299] aria2 does not handle (the lack of) IPv6 properly
12:48 bugzilla_noreply [Bug 556299] aria2 does not handle (the lack of) IPv6 properly
13:17 bugzilla_noreply [Bug 556479] autofs / automount crashes with Segmentation fault
13:20 bugzilla_noreply [Bug 556479] autofs / automount crashes with Segmentation fault
13:55 bugzilla_noreply [Bug 576993] New: Fate <-> Hermes encoding issues
13:59 bugzilla_noreply [Bug 570769] WLAN Access problem with MSI US54SE II
14:07 bugzilla_noreply [Bug 576997] New: Evolution Memory Leak
14:11 bugzilla_noreply [Bug 576997] Evolution Memory Leak
14:29 bugzilla_noreply [Bug 577000] New: X fails after last upgrade
14:47 bugzilla_noreply [Bug 559619] pm-hibernate: display may enter to standby just after resume
14:53 bugzilla_noreply [Bug 577000] X fails after last upgrade
15:00 bugzilla_noreply [Bug 520499] yast2-python-bindings does not properly handle imported module names that are not valid Python identifiers
15:08 bugzilla_noreply [Bug 577000] X fails after last upgrade
15:11 bugzilla_noreply [Bug 577012] New: yast2 crashes on startup with floating point exception when logged in via ssh.
15:16 bugzilla_noreply [Bug 570023] [Perl] Vendor path doesn't take precedence over normal perl one
15:27 bugzilla_noreply [Bug 556479] autofs / automount crashes with Segmentation fault
15:31 bugzilla_noreply [Bug 570023] [Perl] Vendor path doesn't take precedence over normal perl one
15:38 bugzilla_noreply [Bug 577027] New: install + remove of KOTD kernel doesn't remove all items from /boot
15:49 bugzilla_noreply [Bug 577035] New: hplip uses deprecated udev rules
15:51 bugzilla_noreply [Bug 577038] New: usb_modeswitch uses deprecated udev rules
15:53 bugzilla_noreply [Bug 577043] New: libsane uses deprecated udev rules
15:54 bugzilla_noreply [Bug 577044] New: irda uses deprecated udev rules
15:56 bugzilla_noreply [Bug 577045] New: Sysinfo Display Info Driver field shows "Unknown" after installing Nvidia proprietary driver
15:57 bugzilla_noreply [Bug 577045] Sysinfo Display Info Driver field shows "Unknown" after installing Nvidia proprietary driver
15:58 bugzilla_noreply [Bug 577047] New: ozerocdoff uses deprecated udev rules
16:00 bugzilla_noreply [Bug 533782] after changing filesystem label system doesn't boot
16:02 bugzilla_noreply [Bug 577049] New: Plasmoid shortcuts bar blank
16:05 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running from KDE3 session
16:17 bugzilla_noreply [Bug 568002] Segmentation fault in Yast2 when running with QtCurve
16:20 bugzilla_noreply [Bug 572327] dhcpcd and dhclient do not accept offered IP address
16:21 bugzilla_noreply [Bug 572327] dhcpcd and dhclient do not accept offered IP address
16:22 bugzilla_noreply [Bug 577035] hplip: deprecated SYSFS in 56-hpmud_support.rules
16:31 bugzilla_noreply [Bug 457981] nfs4 settings not saved in autoyast
16:32 bugzilla_noreply [Bug 571958] YaST2 Network Services/NFS Client uses Gnome button order in KDE
16:33 bugzilla_noreply [Bug 577043] libsane uses deprecated udev rules
16:33 bugzilla_noreply [Bug 577064] New: Exception "Cannot send nil" if domain is not set during the initial WebYaST wizard
16:34 bugzilla_noreply [Bug 574864] The module YaST isn´t a valid configuration module
16:35 bugzilla_noreply [Bug 568120] Kernel crash - BUG: scheduling while atomic
16:44 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
16:48 bugzilla_noreply [Bug 551752] acroread-9.2-1.1.1 wont start - undefined symbol: XRRGetScreenResourcesCurrent
16:50 bugzilla_noreply [Bug 577038] usb_modeswitch uses deprecated udev rules
16:52 bugzilla_noreply [Bug 577043] libsane uses deprecated udev rules
16:58 bugzilla_noreply [Bug 576615] [Kernel:HEAD]
16:58 bugzilla_noreply [Bug 576873] 'content key' not found when downloading repo data
16:59 bugzilla_noreply [Bug 576873] 'content key' not found when downloading repo data
17:06 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
17:07 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
17:26 bugzilla_noreply [Bug 564275] Photoshop CS2 installation crashes in wine emulator
17:40 bugzilla_noreply [Bug 546507] Not possible to select SLES, OES nor GroupWise as product, when creating new Bugzilla report
17:50 bugzilla_noreply [Bug 571850] "Unsupported combination of hardware platform x86_64 and bootloader grub"
17:57 bugzilla_noreply [Bug 577108] New: Cannot disable GRUB MBR option
18:00 bugzilla_noreply [Bug 577038] usb_modeswitch uses deprecated udev rules
18:01 bugzilla_noreply [Bug 577043] libsane uses deprecated udev rules
18:03 bugzilla_noreply [Bug 577043] libsane uses deprecated udev rules
18:11 bugzilla_noreply [Bug 551356] Dropped connections Atheros AR9280 - ath9k driver regression?
18:14 bugzilla_noreply [Bug 576681] Installation hangs at Loading basic drivers
18:22 bugzilla_noreply [Bug 577118] New: Ignore an update in Software Updater
18:36 bugzilla_noreply [Bug 551356] Dropped connections Atheros AR9280 - ath9k driver regression?
18:41 bugzilla_noreply [Bug 577127] New: Encrypted swap is not properly set up as resume device
18:47 bugzilla_noreply [Bug 577132] New: 2.6.33 KMS doesn't work with Quadro FX 770M
18:51 bugzilla_noreply [Bug 577045] Sysinfo Display Info Driver field shows "Unknown" after installing Nvidia proprietary driver
18:51 bugzilla_noreply [Bug 570200] Sysinfo Display Info Driver "unknown" after installing Nvidia Driver and creating xorg.conf
18:59 bugzilla_noreply [Bug 547005] osc co could show download progress
19:14 bugzilla_noreply [Bug 577140] New: Nv driver doesn't work with Quadro FX770M
19:20 bugzilla_noreply [Bug 577140] Nv driver doesn't work with Quadro FX770M
19:22 bugzilla_noreply [Bug 577045] Sysinfo Display Info Driver field shows "Unknown" after installing Nvidia proprietary driver
19:27 bugzilla_noreply [Bug 577045] Sysinfo Display Info Driver field shows "Unknown" after installing Nvidia proprietary driver
19:29 bugzilla_noreply [Bug 576623] Recent gnome updates (Feb-03) are incomplete
19:40 bugzilla_noreply [Bug 577045] Sysinfo Display Info Driver field shows "Unknown" after installing Nvidia proprietary driver
19:40 bugzilla_noreply [Bug 577153] New: Need Java 1.6 U18 in repo to pickup important fixes
19:42 bugzilla_noreply [Bug 577153] Need Java 1.6 U18 in repo to pickup important fixes
19:50 bugzilla_noreply [Bug 568319] DM lockup causes filesystem failure
19:53 bugzilla_noreply [Bug 577156] New: osc: develproject redirection notice absent
20:04 bugzilla_noreply [Bug 577038] usb_modeswitch uses deprecated udev rules
20:13 bugzilla_noreply [Bug 577047] ozerocdoff uses deprecated udev rules
20:42 bugzilla_noreply [Bug 570769] WLAN Access problem with MSI US54SE II
20:49 bugzilla_noreply [Bug 577045] Sysinfo Display Info Driver field shows "Unknown" after installing Nvidia proprietary driver
20:52 bugzilla_noreply [Bug 577049] Plasmoid shortcuts bar blank
21:31 bugzilla_noreply [Bug 577193] New: Gnome screensaver does not lock screen until user/attacker action
21:54 bugzilla_noreply [Bug 561994] mkinitrd: use devtmpfs and mount /dev/shm as its own tmpfs mount
21:54 bugzilla_noreply [Bug 553629] mkinitrd ignores ENOSPC in /tmp
21:56 bugzilla_noreply [Bug 553629] mkinitrd ignores ENOSPC in /tmp
22:02 bugzilla_noreply [Bug 558981] Konika Minolta PP1530w: foomatic-rip error
22:25 bugzilla_noreply [Bug 575730] QuickPlay hotheys buttons not work in HP Pavillion dv6315 laptop
22:28 bugzilla_noreply [Bug 575730] QuickPlay hotheys buttons not work in HP Pavillion dv6315 laptop
22:37 bugzilla_noreply [Bug 574919] wrong driver is loaded, while itś blacklisted
23:06 bugzilla_noreply [Bug 568011] VUL-0: Mozilla Firefox 3.5.7 / 3.0.17
23:33 bugzilla_noreply [Bug 547317] Desktop settings menu is cut after entering Configure Plasma...
23:34 bugzilla_noreply [Bug 547317] Desktop settings menu is cut after entering Configure Plasma...
23:35 bugzilla_noreply [Bug 547317] Desktop settings menu is cut after entering Configure Plasma...

05 February, 2010

00:31 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
00:31 bugzilla_noreply [Bug 357354] lenovo X60s jw collector bug
00:33 bugzilla_noreply [Bug 577265] New: Flash-player update listed even if flash is not installed
00:54 bugzilla_noreply [Bug 577265] Flash-player update listed even if flash is not installed
01:15 bugzilla_noreply [Bug 577297] New: Firefox silverlight missing plugins
01:20 bugzilla_noreply [Bug 576871] during install, bootloader suggestions does not include windows 7
01:33 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
01:33 bugzilla_noreply [Bug 357354] lenovo X60s jw collector bug
01:47 bugzilla_noreply [Bug 546860] blkid does not list swap device previously formatted with btrfs
01:54 bugzilla_noreply [Bug 576910] It is not possible create new partition in Partiton Manager
02:08 bugzilla_noreply [Bug 577012] yast2 crashes on startup with floating point exception when logged in via ssh.
02:24 bugzilla_noreply [Bug 577038] usb_modeswitch uses deprecated udev rules
02:32 bugzilla_noreply [Bug 577108] Cannot disable GRUB MBR option
02:51 bugzilla_noreply [Bug 577132] 2.6.33 KMS doesn't work with Quadro FX 770M
02:57 bugzilla_noreply [Bug 577156] osc: develproject redirection notice absent
03:11 bugzilla_noreply [Bug 576970] slow network connection with Intel 82578DM ethernet card (e1000e module)
03:21 bugzilla_noreply [Bug 577127] Encrypted swap is not properly set up as resume device
03:28 bugzilla_noreply [Bug 577118] Ignore an update in Software Updater
05:09 bugzilla_noreply [Bug 546860] blkid does not list swap device previously formatted with btrfs
05:09 bugzilla_noreply [Bug 546860] blkid does not list swap device previously formatted with btrfs
05:32 bugzilla_noreply [Bug 576873] 'content key' not found when downloading repo data
05:35 bugzilla_noreply [Bug 576930] Substitute: in prjconf does not work for versioned BuildRequires
05:59 bugzilla_noreply [Bug 577329] New: firefox doesn't reap dead acroread - can't open pdf files
06:06 bugzilla_noreply [Bug 472268] Introduce Wen Quan Yi Chinese fonts
06:08 bugzilla_noreply [Bug 381779] incorrect font rendering of bold characters in Korean Gulim font
06:12 bugzilla_noreply [Bug 571494] kernel BUG exposed by samba and firefox
06:12 bugzilla_noreply [Bug 572628] cifs mount leads into kernel bug message
06:16 bugzilla_noreply [Bug 381779] incorrect font rendering of bold characters in Korean Gulim font
06:30 bugzilla_noreply [Bug 567902] Bash completion (with tab key) not working in any of the terminals (Konsole, xterm, etc.)
06:38 bugzilla_noreply [Bug 577335] New: opt_gnome-compat incorrectly sets INFOPATH, causing empty Info directory for Emacs
06:38 bugzilla_noreply [Bug 551752] acroread-9.2-1.1.1 wont start - undefined symbol: XRRGetScreenResourcesCurrent
06:49 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
06:50 bugzilla_noreply [Bug 577337] New: "acpi_memhotplug" driver is missing from SLES11-SP1-64bit-BETA3, hence unable to hot add memory!
06:51 bugzilla_noreply [Bug 577337] "acpi_memhotplug" driver is missing from SLES11-SP1-64bit-BETA3, hence unable to hot add memory!
06:52 bugzilla_noreply [Bug 577047] ozerocdoff uses deprecated udev rules
06:57 bugzilla_noreply [Bug 574904] Checking/updating CPU microcode takes too long
07:13 bugzilla_noreply [Bug 577335] opt_gnome-compat incorrectly sets INFOPATH, causing empty Info directory for Emacs
07:22 bugzilla_noreply [Bug 577337] "acpi_memhotplug" driver is missing from SLES11-SP1-64bit-BETA3, hence unable to hot add memory!
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation