Mailinglist Archive: opensuse-bugs (6265 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >

17 December, 2009

05:58 bugzilla_noreply [Bug 564953] radeonhd [RS780M/RS780MN/HD 3200] System freeze during Xserver startup
06:05 bugzilla_noreply [Bug 564953] radeonhd [RS780M/RS780MN/HD 3200] System freeze during Xserver startup
06:09 bugzilla_noreply [Bug 550486] plasma-desktop doesn't start after installation
07:00 bugzilla_noreply [Bug 560163] YaST hardware support lacking for SoundBlaster X-FI Music
07:06 bugzilla_noreply [Bug 565525] New: Updates stop working with rpmdb2solv error message
07:19 bugzilla_noreply [Bug 555591] D-LINK DGE-530T network card not working properly
07:26 bugzilla_noreply [Bug 541428] flash drives with FAT filesystem are mounted read-only
07:31 bugzilla_noreply [Bug 558753] Network adapters not available after first restart
07:45 bugzilla_noreply [Bug 554152] mptscsih driver errors on high IO, server becomes unresponsive
08:04 bugzilla_noreply [Bug 564306] mc can not copy big files via shell to another local networked computer.
08:11 bugzilla_noreply [Bug 564804] Install hangs at 1% (preparing disk) when resize of ext3 partition is selected
08:27 bugzilla_noreply [Bug 557623] regression: 8169 hangs hard under heavy load
08:46 bugzilla_noreply [Bug 561115] Yast2 software manager hangs on requirement for wxGTK
09:07 bugzilla_noreply [Bug 539869] openSUSE 11.2 M7: CONFIG_IPV6=y (only) on x86_64
09:08 bugzilla_noreply [Bug 539869] openSUSE 11.2 M7: CONFIG_IPV6=y (only) on x86_64
09:17 bugzilla_noreply [Bug 558984] The actively updated KDE Stable repository has older version number
09:20 bugzilla_noreply [Bug 564804] Install hangs at 1% (preparing disk) when resize of ext3 partition is selected
09:21 bugzilla_noreply [Bug 556697] Update Applet displays 1 update available, but Software Update says 0
09:23 bugzilla_noreply [Bug 564752] konversation hogs one CPU (core)
09:23 bugzilla_noreply [Bug 556697] Update Applet displays 1 update available, but Software Update says 0
09:44 bugzilla_noreply [Bug 565557] New: autoyast=usb needs to check if device is already mounted
09:45 bugzilla_noreply [Bug 564953] radeonhd [RS780M/RS780MN/HD 3200] System freeze during Xserver startup
09:48 bugzilla_noreply [Bug 565557] autoyast=usb needs to check if device is already mounted
10:00 bugzilla_noreply [Bug 367669] opening czech man pages in konqueror use wrong codepage
10:01 bugzilla_noreply [Bug 367669] opening czech man pages in konqueror use wrong codepage
10:03 bugzilla_noreply [Bug 564261] Compiz crashes when Windows Rules plugin is turned on
10:36 bugzilla_noreply [Bug 565131] Request for toplevel project "SWIG"
10:38 bugzilla_noreply [Bug 554152] mptscsih driver errors on high IO, server becomes unresponsive
10:39 bugzilla_noreply [Bug 553131] To many characters after update in menu
10:41 bugzilla_noreply [Bug 552440] openvpn doesnt set the correct default route
10:45 bugzilla_noreply [Bug 367669] opening czech man pages in konqueror use wrong codepage
10:46 bugzilla_noreply [Bug 562282] parallel printer on USB docking station requires annoying trial-and-error workaround
10:48 bugzilla_noreply [Bug 549936] kicad-library from science repo should pull the files directly from svn
10:57 bugzilla_noreply [Bug 562232] make module_install fails - depmod cannot allocate memory (reprise)
11:03 bugzilla_noreply [Bug 480808] [mkinitrd] mkinitrd fails with root on /dev/mmcblk0p1
11:10 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
11:12 bugzilla_noreply [Bug 379503] Adobe Reader (acroreader) misses localization files
11:20 bugzilla_noreply [Bug 565525] Updates stop working with rpmdb2solv error message
11:23 bugzilla_noreply [Bug 560868] Enabling Source repo - has not made src rpm available
11:37 bugzilla_noreply [Bug 558753] Network adapters not available after first restart
11:52 bugzilla_noreply [Bug 556697] Update Applet displays 1 update available, but Software Update says 0
11:55 bugzilla_noreply [Bug 565126] zypper eats all memory
12:01 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
12:04 bugzilla_noreply [Bug 561577] [KMS integration] Please integrate mkinitrd patches for KMS.
12:04 bugzilla_noreply [Bug 561582] [KMS integration] Tracker bug for integration of KMS into Factory.
12:21 bugzilla_noreply [Bug 526432] [AI] openSUSE 11.2 Launch / PR plan
12:22 bugzilla_noreply [Bug 550706] resolv.conf not properly updated
12:22 bugzilla_noreply [Bug 565583] New: add support for entrance
12:24 bugzilla_noreply [Bug 565583] add support for entrance
12:36 bugzilla_noreply [Bug 560868] Enabling Source repo - has not made src rpm available
12:41 bugzilla_noreply [Bug 564536] After update of compiz-manager to 0.6.0-3.1 compiz won't work properly anymore
12:43 bugzilla_noreply [Bug 557603] Bad contrast makes parts of the user interface unreadable.
12:44 bugzilla_noreply [Bug 541793] cannot boot installed system from installation system
12:44 bugzilla_noreply [Bug 560987] repair: problematic restarting computer
12:45 bugzilla_noreply [Bug 560996] repair: unable to restore mbr with existing/non-existing copy
12:45 bugzilla_noreply [Bug 560997] repair: bootloader -- show entries read from disk
12:45 bugzilla_noreply [Bug 553131] To many characters after update in menu
12:46 bugzilla_noreply [Bug 552440] openvpn doesnt set the correct default route
12:58 bugzilla_noreply [Bug 555980] kaffeine (OpenSUSE 11.2/KDE4) does not allow for subtitles
13:08 bugzilla_noreply [Bug 524734] multimedia keys should have default assignments
13:13 bugzilla_noreply [Bug 524734] multimedia keys should have default assignments
13:13 bugzilla_noreply [Bug 559233] patch status reported as uptodate until manually accepting gpg-keys
13:16 bugzilla_noreply [Bug 524734] multimedia keys should have default assignments
13:20 bugzilla_noreply [Bug 564940] Laptop integrated microphone capturing did nt work
13:25 bugzilla_noreply [Bug 557603] Bad contrast makes parts of the user interface unreadable.
13:28 bugzilla_noreply [Bug 565597] New: SDK 11 project in OBS is missing packages
13:29 bugzilla_noreply [Bug 557159] Qt is missing GTK theme support
13:32 bugzilla_noreply [Bug 564304] growisofs can not burn sata dvd
13:46 bugzilla_noreply [Bug 555641] suspend to disk with nvidia graphics won't resume if 2 local X sessions are open.
13:48 bugzilla_noreply [Bug 564940] Laptop integrated microphone capturing did nt work
13:49 bugzilla_noreply [Bug 565603] New: In Yast>system>etc/sysconfig editor>desktop>display manager, list of options duplicated
13:51 bugzilla_noreply [Bug 561152] root cause seems to prevent dhclient from opening /proc/net/dev
13:54 bugzilla_noreply [Bug 465039] ksoftirqd takes 100% cpu, unable to reboot properly
13:55 bugzilla_noreply [Bug 535617] settings in local security/password are not applied
14:08 bugzilla_noreply [Bug 558707] No 64-bit bacula RPMs
14:11 bugzilla_noreply [Bug 565610] New: opensuse wiki: spam protection does not work
14:12 bugzilla_noreply [Bug 565131] Request for toplevel project "SWIG"
14:36 bugzilla_noreply [Bug 552440] openvpn doesnt set the correct default route
14:47 bugzilla_noreply [Bug 565617] New: webYaST translation: "Cancel" should be translated into "Abbrechen" and not "verwerfen"
15:03 bugzilla_noreply [Bug 555569] system-config-printer fails to start
15:04 bugzilla_noreply [Bug 546575] udev changed network interface name
15:04 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
15:08 bugzilla_noreply [Bug 558707] No 64-bit bacula RPMs
15:09 bugzilla_noreply [Bug 561657] intel [965GME] Black screen after reconnecting the energy charger - mouse pointer still visible
15:11 bugzilla_noreply [Bug 562232] make module_install fails - depmod cannot allocate memory (reprise)
15:14 bugzilla_noreply [Bug 565622] New: window doesn't properly repaint when tooltip disappears
15:15 bugzilla_noreply [Bug 565622] window doesn't properly repaint when tooltip disappears
15:15 bugzilla_noreply [Bug 565622] window doesn't properly repaint when tooltip disappears
15:16 bugzilla_noreply [Bug 565622] window doesn't properly repaint when tooltip disappears
15:18 bugzilla_noreply [Bug 565622] window doesn't properly repaint when tooltip disappears
15:25 bugzilla_noreply [Bug 561043] "libhd.so.15" is missing for SaX2.
15:31 bugzilla_noreply [Bug 558707] No 64-bit bacula RPMs
15:35 bugzilla_noreply [Bug 561646] on shutdown, computer hangs when " shutting down (localfs) network interface eth0"
15:53 bugzilla_noreply [Bug 524734] multimedia keys should have default assignments
15:57 bugzilla_noreply [Bug 449853] Kernel log shows ehci on uhci/ohci load ordering problem
15:57 bugzilla_noreply [Bug 456417] mkinitrd creates broken symlinks on update
15:57 bugzilla_noreply [Bug 449853] Kernel log shows ehci on uhci/ohci load ordering problem
16:06 bugzilla_noreply [Bug 524734] multimedia keys should have default assignments
16:08 bugzilla_noreply [Bug 524734] multimedia keys should have default assignments
16:15 bugzilla_noreply [Bug 559519] Boot from USB-stick fails
16:22 bugzilla_noreply [Bug 561115] Yast2 software manager hangs on requirement for wxGTK
16:22 bugzilla_noreply [Bug 565646] New: mount fails silently to mount a partition.
16:26 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
16:30 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
16:34 bugzilla_noreply [Bug 565650] New: Yast partitioner fails when deleting and creating partitions if gnome is active.
16:37 bugzilla_noreply [Bug 540627] X-KDE-SubstituteUID do not work on XFCE and LXDE
16:42 bugzilla_noreply [Bug 555627] Check dependencies for upgrade to 11.2
16:51 bugzilla_noreply [Bug 558707] No 64-bit bacula RPMs
16:56 bugzilla_noreply [Bug 544199] USB Drive not mounted on hotplug "unknown filesystem ntfs"
16:57 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
16:59 bugzilla_noreply [Bug 561423] Wiki Upgrade Issues
17:13 bugzilla_noreply [Bug 557603] Bad contrast makes parts of the user interface unreadable.
17:33 bugzilla_noreply [Bug 565674] New: After installing Windows, openSUSE repair doesn't fix boot
17:35 bugzilla_noreply [Bug 558707] No 64-bit bacula RPMs
18:28 bugzilla_noreply [Bug 565692] New: SSHD Xforwarding doesn not works, ipv6 issue
18:30 bugzilla_noreply [Bug 557623] regression: 8169 hangs hard under heavy load
18:42 bugzilla_noreply [Bug 487190] NetworkManager - wrong order of service starts and obviously meaningless service restarts
18:47 bugzilla_noreply [Bug 557836] network is turned off before nfs client, halting the shutdown process
18:51 bugzilla_noreply [Bug 558253] OpenOffice.org suite does not have the "lower bar" properly working: does not indicates the document status, its magnification, the insert mode, etc.
18:53 bugzilla_noreply [Bug 558873] Bad cs translation + typos in OOo quickstarter exit message
18:56 bugzilla_noreply [Bug 558253] OpenOffice.org suite does not have the "lower bar" properly working: does not indicates the document status, its magnification, the insert mode, etc.
18:58 bugzilla_noreply [Bug 561108] printing in firefox no longer possible
18:59 bugzilla_noreply [Bug 556886] [PATCH] xulrunner crashes on drag/drop with java
18:59 bugzilla_noreply [Bug 562232] make module_install fails - depmod cannot allocate memory (reprise)
19:01 bugzilla_noreply [Bug 540482] ConsoleKit: restart fails to restart computer
19:05 bugzilla_noreply [Bug 535437] choice, single double clik in yast2
19:05 bugzilla_noreply [Bug 561135] Qt frontend: please provide two modes for the panes
19:05 bugzilla_noreply [Bug 553189] yast2 control center (qt) does not print commands anymore
19:08 bugzilla_noreply [Bug 559226] gtk/ncurses: Allow escaping of literal '&' in UI strings
19:08 bugzilla_noreply [Bug 537980] Opening SSH port in firewall should start SSH
19:10 bugzilla_noreply [Bug 506814] JJ: Too little information in help.
19:10 bugzilla_noreply [Bug 538384] Qt yast2 control center should mark all modules not only titlebar
19:11 bugzilla_noreply [Bug 540627] X-KDE-SubstituteUID do not work on XFCE and LXDE
19:11 bugzilla_noreply [Bug 531512] Yast AppArmor - Unable to Save Changes to:- and Serious Problems with the WHOLE Collection of AppArmor Icons off YaST
19:11 bugzilla_noreply [Bug 538348] In network settings it isn't as with the other screens shown the progress
19:18 bugzilla_noreply [Bug 546158] fix and update lockdown patches
19:18 bugzilla_noreply [Bug 441949] gconf-backend.patch in xulrunner 1.9 introduces new libgconf requirement
19:32 bugzilla_noreply [Bug 564536] After update of compiz-manager to 0.6.0-3.1 compiz won't work properly anymore
19:53 bugzilla_noreply [Bug 557159] Qt is missing GTK theme support
20:08 bugzilla_noreply [Bug 565027] kernel oopses - fork related?
20:10 bugzilla_noreply [Bug 565027] snd_usb_audio: Oops in usb_ifnum_to_if
20:20 bugzilla_noreply [Bug 561646] on shutdown, computer hangs when " shutting down (localfs) network interface eth0"
20:26 bugzilla_noreply [Bug 559439] umount hangs and kernel bug in /var/log/messages
20:28 bugzilla_noreply [Bug 556912] Toshiba Satellite 1130 - Kernel Lock Up in/after PCI Scan (Regression from 11.1)
20:28 bugzilla_noreply [Bug 565741] New: via velocity: frame errors. *lots* of frame errors.
20:49 bugzilla_noreply [Bug 556446] Hibernation screen (splashy ?) is not customized with openSUSE theme since RC2
21:03 bugzilla_noreply [Bug 557955] module kbd failed to load for kernel-pae
21:04 bugzilla_noreply [Bug 557955] module kbd failed to load for kernel-pae
21:06 bugzilla_noreply [Bug 557589] Polar (Moschip mcs7780) USB-IrDA adaptor, device not created, irda not work
21:06 bugzilla_noreply [Bug 548021] 11.2 Milestone 7 won't run on AMD x86_64
21:06 bugzilla_noreply [Bug 557569] Incorrect driver for Broadcom 4312 causes installer and live CD to lock up
21:10 bugzilla_noreply [Bug 548021] 11.2 Milestone 7 won't run on AMD x86_64
21:16 bugzilla_noreply [Bug 548021] 11.2 Milestone 7 won't run on AMD x86_64
21:30 bugzilla_noreply [Bug 495130] rpcbind is incompatible with earlier versions of udev's nfsmount
21:36 bugzilla_noreply [Bug 565772] New: python-kde3: KToolBarLabelAction has wrong binding
21:49 bugzilla_noreply [Bug 557565] mounting dvd disc in auto mode is killing the drive
21:52 bugzilla_noreply [Bug 556837] Computer randomly freezes, but mouse works and sound keeps playing
21:53 bugzilla_noreply [Bug 555796] Problem Broadcom wireless
21:54 bugzilla_noreply [Bug 551611] kernel BUG at inode.c:735!
21:55 bugzilla_noreply [Bug 555608] no networkcards available after boot (cards disabled)
21:56 bugzilla_noreply [Bug 550760] Can't install openSuSE 11.2 x86_64 on Parallels Server Virtual Machine
21:56 bugzilla_noreply [Bug 549909] asus f3tc laptop doesn't suspend to ram
21:56 bugzilla_noreply [Bug 555627] Check dependencies for upgrade to 11.2
21:57 bugzilla_noreply [Bug 547448] upgrade from M8 to RC1: old kernel still in /boot and grub.conf, new kernel not in grub.conf
21:58 bugzilla_noreply [Bug 565782] New: external primary soundcard not deactrivated when removed
21:59 bugzilla_noreply [Bug 564940] Laptop integrated microphone capturing did nt work
22:01 bugzilla_noreply [Bug 547448] upgrade from M8 to RC1: old kernel still in /boot and grub.conf, new kernel not in grub.conf
22:03 bugzilla_noreply [Bug 546830] when i shutdown computer, opensuse don't can umount lvm
22:06 bugzilla_noreply [Bug 547448] upgrade from M8 to RC1: old kernel still in /boot and grub.conf, new kernel not in grub.conf
22:10 bugzilla_noreply [Bug 534741] r8169 driver is badly outdated
22:12 bugzilla_noreply [Bug 507548] Kernel oops when rsync in free_block
22:13 bugzilla_noreply [Bug 502148] Unloading of apparmor profiles causes trouble due unreadlable system configuration
22:19 bugzilla_noreply [Bug 561043] "libhd.so.15" is missing for SaX2.
22:20 bugzilla_noreply [Bug 462816] ethtool needs exactly 3 parameters on startup (documentation is different)
22:32 bugzilla_noreply [Bug 558211] LED on asus does not switch off
22:50 bugzilla_noreply [Bug 558211] LED on asus does not switch off
22:56 bugzilla_noreply [Bug 558211] LED on asus does not switch off
23:06 bugzilla_noreply [Bug 561719] suspend to disk or ram does not work
23:07 bugzilla_noreply [Bug 527383] banshee-1-devel deps ...
23:56 bugzilla_noreply [Bug 565842] New: rsync fails mirroring a directory structure with files to vfat

18 December, 2009

00:35 bugzilla_noreply [Bug 564733] acl: potential null pointer dereference
01:29 bugzilla_noreply [Bug 564735] attr: memory leak
01:31 bugzilla_noreply [Bug 564735] attr: memory leak
03:06 bugzilla_noreply [Bug 564304] growisofs can not burn sata dvd
03:57 bugzilla_noreply [Bug 564304] growisofs can not burn sata dvd
04:05 bugzilla_noreply [Bug 564304] growisofs can not burn sata dvd
04:13 bugzilla_noreply [Bug 565864] New: gnome-nettool fields greyed out under KDE
05:09 bugzilla_noreply [Bug 565871] New: YaST2 uses Gnome button order in KDE
05:30 bugzilla_noreply [Bug 565875] New: Make recent version of gnome packages available in G:F repository
06:07 bugzilla_noreply [Bug 557589] Polar (Moschip mcs7780) USB-IrDA adaptor, device not created, irda not work
06:07 bugzilla_noreply [Bug 557589] Polar (Moschip mcs7780) USB-IrDA adaptor, device not created, irda not work
06:07 bugzilla_noreply [Bug 558525] YaST module IrDA does not save sysconfig values
06:07 bugzilla_noreply [Bug 558534] irdadump is missing in irda package
06:13 bugzilla_noreply [Bug 565146] getfacl on different files segfault
06:20 bugzilla_noreply [Bug 565525] Updates stop working with rpmdb2solv error message
07:00 bugzilla_noreply [Bug 557565] mounting dvd disc in auto mode is killing the drive
07:05 bugzilla_noreply [Bug 565884] New: NX shadowing sessions do not work
07:08 bugzilla_noreply [Bug 556299] aria2 does not handle (the lack of) IPv6 properly
07:11 bugzilla_noreply [Bug 556448] exported NFS directories got same filehandle after upgrade to 11.2
07:16 bugzilla_noreply [Bug 556448] exported NFS directories got same filehandle after upgrade to 11.2
07:50 bugzilla_noreply [Bug 557744] Content placed below the navigation sidebar in chromium
08:15 bugzilla_noreply [Bug 565151] AutoFS "lazy unmounts" on restart and causes cwd truncation
08:28 bugzilla_noreply [Bug 565525] Updates stop working with rpmdb2solv error message
08:28 bugzilla_noreply [Bug 565525] Updates stop working with rpmdb2solv error message
08:31 bugzilla_noreply [Bug 555627] Check dependencies for upgrade to 11.2
08:48 bugzilla_noreply [Bug 558813] adding the update repo to stage1 trigger fetchmsttfonts installation to fail
08:48 bugzilla_noreply [Bug 555627] Check dependencies for upgrade to 11.2
08:49 bugzilla_noreply [Bug 471342] acpi spikes the CPU usage and on next boot completely crashes the system
08:54 bugzilla_noreply [Bug 565256] gstreamer patches cause segmentation faults
08:58 bugzilla_noreply [Bug 565293] invalid command syntax in /etc/init.d/boot.md
09:13 bugzilla_noreply [Bug 558707] No 64-bit bacula RPMs
09:18 bugzilla_noreply [Bug 565302] system time runs double speed with PAE kernel
09:20 bugzilla_noreply [Bug 565484] trackpad is usless every other sleep mode
09:24 bugzilla_noreply [Bug 565603] In Yast>system>etc/sysconfig editor>desktop>display manager, list of options duplicated
09:27 bugzilla_noreply [Bug 565610] opensuse wiki: spam protection does not work
09:29 bugzilla_noreply [Bug 565646] mount fails silently to mount a partition.
09:31 bugzilla_noreply [Bug 565650] Yast partitioner fails when deleting and creating partitions if gnome is active.
09:35 bugzilla_noreply [Bug 565901] New: Problems installing Tomcat
09:35 bugzilla_noreply [Bug 565692] SSHD Xforwarding doesn not works, ipv6 issue
09:45 bugzilla_noreply [Bug 565782] external primary soundcard not deactrivated when removed
09:46 bugzilla_noreply [Bug 565901] Problems installing Tomcat
09:46 bugzilla_noreply [Bug 565904] New: Microphone does not work
09:47 bugzilla_noreply [Bug 559339] The pulseaudio support programs (padevchooser, paeverything) are missing some deps
09:58 bugzilla_noreply [Bug 551753] CDs with I/O errors, and without I/O errors, are not automounted, but DVDs are.
10:00 bugzilla_noreply [Bug 561966] no audio from pinnacle PCTV usb2
10:05 bugzilla_noreply [Bug 565904] Microphone does not work
10:06 bugzilla_noreply [Bug 565904] Microphone does not work
10:07 bugzilla_noreply [Bug 565603] In Yast>system>etc/sysconfig editor>desktop>display manager, list of options duplicated
10:08 bugzilla_noreply [Bug 367669] opening czech man pages in konqueror use wrong codepage
10:45 bugzilla_noreply [Bug 558539] zypper does not respect the environment variable http_proxy, but uses the settings in /etc/sysconfig/proxy
11:05 bugzilla_noreply [Bug 558039] Philips SPC530NC Microphone mute
11:06 bugzilla_noreply [Bug 518284] Black Borders on Windows in 11.0
11:08 bugzilla_noreply [Bug 518284] Black Borders on Windows in 11.0
11:09 bugzilla_noreply [Bug 536530] Speaker and microphone volume very low
11:10 bugzilla_noreply [Bug 518284] Black Borders on Windows in 11.0
11:31 bugzilla_noreply [Bug 547980] KMix3.5 (KDE 4.3.1) HDA Intel - switching speaker off/on, or headphone off/on doesn't work
11:33 bugzilla_noreply [Bug 565650] Yast partitioner fails when deleting and creating partitions if gnome is active.
11:45 bugzilla_noreply [Bug 561156] ALSA does not seem to recognize my sound card
11:48 bugzilla_noreply [Bug 565930] New: DBUS hangs while evaluate patches
11:50 bugzilla_noreply [Bug 548046] Still no sound in flash media.
11:55 bugzilla_noreply [Bug 534774] sound stuttering on login/logout
11:55 bugzilla_noreply [Bug 565904] Microphone does not work
11:56 bugzilla_noreply [Bug 549854] Soundblaster X-Fi Extreme C0110/HDA recognized but no sound.
12:03 bugzilla_noreply [Bug 556102] Intel 82801G (ICH7 family) soundcard not correctly configured
12:07 bugzilla_noreply [Bug 565930] DBUS hangs while evaluate patches
12:13 bugzilla_noreply [Bug 565936] New: Magic database for file command does not identifies PPD files correctly
12:15 bugzilla_noreply [Bug 565293] invalid command syntax in /etc/init.d/boot.md
12:38 bugzilla_noreply [Bug 495130] rpcbind is incompatible with earlier versions of udev's nfsmount
12:46 bugzilla_noreply [Bug 564703] gnome-keyring do not work if you are not using gnome/gdm
12:55 bugzilla_noreply [Bug 559145] Changed Domain name not reflected when sending mail
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >
List Navigation