Mailinglist Archive: opensuse-bugs (6265 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >

08 December, 2009

12:51 bugzilla_noreply [Bug 561578] [build 25.1] yast-webservice hangs after evaluating patch status
12:55 bugzilla_noreply [Bug 561597] gkrellm crash on startup
12:59 bugzilla_noreply [Bug 561043] "libhd.so.15" is missing for SaX2.
13:03 bugzilla_noreply [Bug 559021] nfs4 mounts from script don't always work
13:03 bugzilla_noreply [Bug 561600] New: Wine doesn't allow data exchange via com port after installation
13:04 bugzilla_noreply [Bug 561601] New: Paravirtualized openSUSE installed via vm-install isn't installed with a xen kernel a default boot entry so cannot be started right after installation
13:04 bugzilla_noreply [Bug 561601] Paravirtualized openSUSE installed via vm-install isn't installed with a xen kernel a default boot entry so cannot be started right after installation
13:04 bugzilla_noreply [Bug 504497] yast2-partitioner: if swapfile is used, applying changes fails
13:04 bugzilla_noreply [Bug 552774] vm-install cannot finish openSUSE installation
13:05 bugzilla_noreply [Bug 559021] nfs4 mounts from script don't always work
13:07 bugzilla_noreply [Bug 561600] Wine doesn't allow data exchange via com port after installation
13:07 bugzilla_noreply [Bug 561101] Hibernation report - MSI MS-7516 board - nv crash
13:07 bugzilla_noreply [Bug 559391] mdadm: unable to remove failed device
13:08 bugzilla_noreply [Bug 552858] Live USB Stick destroys second partition
13:09 bugzilla_noreply [Bug 553840] bootchart does not terminate with "manual" runlevel 3
13:09 bugzilla_noreply [Bug 554123] [gnome-livecd] the installer mounts automatically partitions and they cannot be formatted afterwards
13:10 bugzilla_noreply [Bug 554954] Installation is missing gnome-disk-utility
13:13 bugzilla_noreply [Bug 554832] zypper from softwaremgmt-200911 installs false patches
13:14 bugzilla_noreply [Bug 555257] bundle-lang-common-lt wanted
13:16 bugzilla_noreply [Bug 555325] Installation from 11.2 64-bit KDE LiveCD does not install desktop properly
13:16 bugzilla_noreply [Bug 555577] vpnc: connection lock-up
13:18 bugzilla_noreply [Bug 555615] boot.msg does not contain to whole boot process anymore
13:18 bugzilla_noreply [Bug 555638] Windows install wrong character encoding
13:19 bugzilla_noreply [Bug 555826] license text for openSUSE 11.2 (German translation) mentions "openSUSE 11.1"
13:21 bugzilla_noreply [Bug 556097] "iscan-proprietary-drivers" available but no "iscan"
13:22 bugzilla_noreply [Bug 556424] scim-panel-gtk isn't shown in zh_CN local
13:23 bugzilla_noreply [Bug 556883] NetworkManager: /etc/init.d/waitfornm lacks network-remotefs in Required-Start
13:24 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
13:24 bugzilla_noreply [Bug 561157] touchpad not working from X session start
13:25 bugzilla_noreply [Bug 557006] stunnel missing from openSUSE 11.2
13:26 bugzilla_noreply [Bug 555615] boot.msg does not contain to whole boot process anymore
13:27 bugzilla_noreply [Bug 557547] Live USB fails to boot when 2nd (writable) partition is created
13:27 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
13:27 bugzilla_noreply [Bug 513037] gpsd-2.37-71.39: gpsd-2.37-71.39
13:28 bugzilla_noreply [Bug 555778] Yast2 fail to start for some modules like "yast2 modules" (online_update,repositories,sw_single,etc.)
13:28 bugzilla_noreply [Bug 557609] preload gets stuck in read loop on boot has to be killed
13:28 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
13:29 bugzilla_noreply [Bug 561607] New: Crashes in kernel if dom0-cpus != 0 in /etc/xen/xend-config.sxp
13:29 bugzilla_noreply [Bug 557678] Bluetooth: unable to send files via OBEX
13:31 bugzilla_noreply [Bug 557993] clicfs crashes under certain circumstances
13:31 bugzilla_noreply [Bug 558765] uninstalling bootchart causes kernel panic on restart
13:32 bugzilla_noreply [Bug 561607] Crashes in kernel if dom0-cpus != 0 in /etc/xen/xend-config.sxp
13:32 bugzilla_noreply [Bug 557032] Wlan (ath9k) interface fails some time after boot with NMI/ dazed and confused
13:32 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
13:32 bugzilla_noreply [Bug 560203] Replace at-spi with at-spi2-core in default installation
13:34 bugzilla_noreply [Bug 560713] yast2 keyboard module not shown in control center
13:35 bugzilla_noreply [Bug 557678] Bluetooth: unable to send files via OBEX
13:35 bugzilla_noreply [Bug 561086] Compose key (multi key) does not work with GTK_IM_MODULE=cedilla in GTK2 apps
13:35 bugzilla_noreply [Bug 557772] Handle changed network settings (IP address)
13:37 bugzilla_noreply [Bug 561610] New: rt2860 some issue
13:37 bugzilla_noreply [Bug 561146] switch from XDM to LXDM for XFCE and "X minimal installation"
13:39 bugzilla_noreply [Bug 556097] "iscan-proprietary-drivers" available but no "iscan"
13:39 bugzilla_noreply [Bug 561169] Please port Scilab to 11.2
13:41 bugzilla_noreply [Bug 557716] NTP PLL does not converge
13:41 bugzilla_noreply [Bug 561134] language is not set according to prefix
13:43 bugzilla_noreply [Bug 556097] "iscan-proprietary-drivers" available but no "iscan"
13:44 bugzilla_noreply [Bug 561610] rt2860 some issue
13:44 bugzilla_noreply [Bug 556097] "iscan-proprietary-drivers" available but no "iscan"
13:45 bugzilla_noreply [Bug 555325] Installation from 11.2 64-bit KDE LiveCD does not install desktop properly
13:45 bugzilla_noreply [Bug 304995] splashy image not fullscreen or screwed-up while suspending
13:46 bugzilla_noreply [Bug 555615] boot.msg does not contain to whole boot process anymore
13:46 bugzilla_noreply [Bug 557993] clicfs crashes under certain circumstances
13:46 bugzilla_noreply [Bug 510736] broken adding files to package from URI
13:48 bugzilla_noreply [Bug 538774] Yast webpin search: enter key should trigger search, not the next button
13:49 bugzilla_noreply [Bug 350034] Login problems between buildservice and wiki
13:50 bugzilla_noreply [Bug 165118] Fundamental usability problem: Don't offer options I don't have permission to execute
13:50 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
13:50 bugzilla_noreply [Bug 561145] Provide LXDE "Lightweight X11 Desktop Environment" on installation DVD and OSS repo
13:51 bugzilla_noreply [Bug 554954] Installation is missing gnome-disk-utility
13:52 bugzilla_noreply [Bug 556097] "iscan-proprietary-drivers" available but no "iscan"
13:52 bugzilla_noreply [Bug 219369] Error when creating new project
13:53 bugzilla_noreply [Bug 553824] software.opensuse.org does not support KDE3 konqueror
13:55 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
13:55 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
13:55 bugzilla_noreply [Bug 535390] qtpcr drop suggestion
13:56 bugzilla_noreply [Bug 553824] software.opensuse.org does not support KDE3 konqueror
13:57 bugzilla_noreply [Bug 557993] clicfs crashes under certain circumstances
13:57 bugzilla_noreply [Bug 551948] kernel BUG at /usr/src/packages/BUILD/kernel-desktop-2.6.31.3/linux-2.6.31/fs/dcache.c:669!
13:57 bugzilla_noreply [Bug 550354] firefox crashes when loading a page with a java applet
13:59 bugzilla_noreply [Bug 556097] "iscan-proprietary-drivers" available but no "iscan"
14:00 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
14:07 bugzilla_noreply [Bug 553824] software.opensuse.org does not support KDE3 konqueror
14:09 bugzilla_noreply [Bug 555555] Errors during init boot script during first boot after install
14:13 bugzilla_noreply [Bug 259826] creating the same link twice do not lead to an error
14:16 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
14:16 bugzilla_noreply [Bug 561616] New: intel 4500 some issues
14:17 bugzilla_noreply [Bug 561617] New: gnome-docker INFO (main:38) No docking station detected, exiting
14:18 bugzilla_noreply [Bug 561617] gnome-docker INFO (main:38) No docking station detected, exiting
14:18 bugzilla_noreply [Bug 561617] gnome-docker INFO (main:38) No docking station detected, exiting
14:23 bugzilla_noreply [Bug 304995] splashy image not fullscreen or screwed-up while suspending
14:23 bugzilla_noreply [Bug 561616] intel 4500 some issues
14:23 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
14:23 bugzilla_noreply [Bug 439386] Yast partitioner fails to create encripted partition (error code -3039)
14:28 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
14:30 bugzilla_noreply [Bug 560701] [build 24.1] webYaST appears to crash after installing webclient patch
14:31 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
14:31 bugzilla_noreply [Bug 559534] Installing lighttpd patch crashes webyast
14:32 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
14:36 bugzilla_noreply [Bug 558813] adding the update repo to stage1 trigger fetchmsttfonts installation to fail
14:37 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
14:37 bugzilla_noreply [Bug 546864] winbind freeze when going online from a session opened offline
14:38 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
14:40 bugzilla_noreply [Bug 558813] adding the update repo to stage1 trigger fetchmsttfonts installation to fail
14:46 bugzilla_noreply [Bug 561622] New: Incorrect permissions in ncpfs update
14:47 bugzilla_noreply [Bug 561235] internal mic does not work on acer 2930z
14:49 bugzilla_noreply [Bug 561578] [build 25.1] yast-webservice hangs after evaluating patch status
14:49 bugzilla_noreply [Bug 561410] Xen hypervisor crashes when booting HVM domU when memory != maxmem
14:51 bugzilla_noreply [Bug 531032] Grub adds additional entries in the boot list
14:51 bugzilla_noreply [Bug 559004] 11.2 installation not bootable because bootloader not in mbr nor in first partition (?)
14:51 bugzilla_noreply [Bug 561448] grub assigns wrong harddisk ID's
14:51 bugzilla_noreply [Bug 537103] Installation does not update login greeter in grub
14:55 bugzilla_noreply [Bug 561626] New: yast2-printer chokes on spaces in passwords when adding a SMB printer
14:56 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
14:57 bugzilla_noreply [Bug 550951] [maintenance] Cherrypick fixes from f-spot 0.6.1.4
14:58 bugzilla_noreply [Bug 550951] [maintenance] Cherrypick fixes from f-spot 0.6.1.4
15:04 bugzilla_noreply [Bug 561616] intel 4500 some issues
15:04 bugzilla_noreply [Bug 558730] call createupn on join
15:07 bugzilla_noreply [Bug 555634] Check dependencies for X.Org X11 library
15:09 bugzilla_noreply [Bug 561578] [build 25.1] yast-webservice hangs after evaluating patch status
15:10 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
15:11 bugzilla_noreply [Bug 561235] internal mic does not work on acer 2930z
15:12 bugzilla_noreply [Bug 561578] [build 25.1] yast-webservice hangs after evaluating patch status
15:14 bugzilla_noreply [Bug 550706] resolv.conf not properly updated
15:16 bugzilla_noreply [Bug 547384] setup-pulseaudio corrupts /etc/environment
15:17 bugzilla_noreply [Bug 544199] USB Drive not mounted on hotplug "unknown filesystem ntfs"
15:18 bugzilla_noreply [Bug 544199] USB Drive not mounted on hotplug "unknown filesystem ntfs"
15:18 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
15:21 bugzilla_noreply [Bug 555584] ghostscript 8.64 breaks Brother's drivers (no output without -dLastLine)
15:21 bugzilla_noreply [Bug 557948] No colour printing with Samsung CLP-300 (and other printers) because of bug in Ghostscript 8.64
15:21 bugzilla_noreply [Bug 561633] New: [server:monitoring/nagios-plugins] needs to execute SuSEconfig permissions module
15:22 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
15:23 bugzilla_noreply [Bug 540518] gnome-do uses all cpu time on my system
15:23 bugzilla_noreply [Bug 561164] KDE4.3.4 from Stable: SystemSettings->ComputerAdmin->Display crashes
15:25 bugzilla_noreply [Bug 548108] DVD-Installation System hangs after kernel has been loaded
15:27 bugzilla_noreply [Bug 556869] Webcam (Labtec Webcam Pro) recogniced, but dont work.
15:30 bugzilla_noreply [Bug 559004] 11.2 installation not bootable because bootloader not in mbr nor in first partition (?)
15:31 bugzilla_noreply [Bug 557678] Bluetooth: unable to send files via OBEX
15:38 bugzilla_noreply [Bug 557493] Defining relationships in OOo does not work correctly
15:39 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
15:44 bugzilla_noreply [Bug 439386] Yast partitioner fails to create encripted partition (error code -3039)
15:44 bugzilla_noreply [Bug 555325] Installation from 11.2 64-bit KDE LiveCD does not install desktop properly
15:46 bugzilla_noreply [Bug 557678] Bluetooth: unable to send files via OBEX
15:48 bugzilla_noreply [Bug 561326] Factory kernel panic right after kernel load
15:48 bugzilla_noreply [Bug 559011] createrepo-0.4.11 creates invalid xml-file, therefore adding updates fails
15:50 bugzilla_noreply [Bug 557678] Bluetooth: unable to send files via OBEX
16:02 bugzilla_noreply [Bug 532902] opensuse 11.x will not boot from usb if there is a internal cd/dvd drive
16:03 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
16:04 bugzilla_noreply [Bug 558211] LED on asus does not switch off
16:07 bugzilla_noreply [Bug 561136] iwlagn fails to enable centrino 5100 wlan-device
16:08 bugzilla_noreply [Bug 553616] em28xx-dvb work around to use my usb em2880 - xceive xc3028A usb DVB-T card without any brand but I think is a pinnacle
16:08 bugzilla_noreply [Bug 561646] New: on shutdown, computer hangs when " shutting down (localfs) network interface eth0"
16:10 bugzilla_noreply [Bug 553616] em28xx-dvb work around to use my usb em2880 - xceive xc3028A usb DVB-T card without any brand but I think is a pinnacle
16:11 bugzilla_noreply [Bug 558211] LED on asus does not switch off
16:13 bugzilla_noreply [Bug 558211] LED on asus does not switch off
16:15 bugzilla_noreply [Bug 558211] LED on asus does not switch off
16:17 bugzilla_noreply [Bug 561647] New: YaST setting up ftp service, port 21 not automatically open through Firewall
16:23 bugzilla_noreply [Bug 561578] [build 25.1] yast-webservice hangs after evaluating patch status
16:24 bugzilla_noreply [Bug 515005] HPLIP packman packages do not work for openSUSE 11.0 11.1 11.2
16:26 bugzilla_noreply [Bug 561578] [build 25.1] yast-webservice hangs after evaluating patch status
16:29 bugzilla_noreply [Bug 557623] regression: 8169 hangs hard under heavy load
16:29 bugzilla_noreply [Bug 541218] openSUSE11.2: VNC installation is failing
16:30 bugzilla_noreply [Bug 555615] boot.msg does not contain to whole boot process anymore
16:32 bugzilla_noreply [Bug 557609] preload gets stuck in read loop on boot has to be killed
16:35 bugzilla_noreply [Bug 557678] Bluetooth: unable to send files via OBEX
16:35 bugzilla_noreply [Bug 557623] regression: 8169 hangs hard under heavy load
16:36 bugzilla_noreply [Bug 555574] Grub installer only on first harddisk with SW raid1
16:37 bugzilla_noreply [Bug 561570] [KMS integration] Please integrate perl-Bootloader patches for KMS.
16:38 bugzilla_noreply [Bug 542830] [Qt4-UI] mouse cursor is busy in context menu
16:47 bugzilla_noreply [Bug 561134] language is not set according to prefix
16:48 bugzilla_noreply [Bug 561657] New: Notebook - black screen after connect the energy charger - mouse pointer still visible
16:49 bugzilla_noreply [Bug 555615] boot.msg does not contain to whole boot process anymore
16:52 bugzilla_noreply [Bug 481926] opensuse-manual_de-pdf has no content
16:54 bugzilla_noreply [Bug 561660] New: KDE 4.3.1->4.3.4 update
16:54 bugzilla_noreply [Bug 561660] KDE 4.3.1->4.3.4 update
16:55 bugzilla_noreply [Bug 561101] Hibernation report - MSI MS-7516 board - nv crash
16:57 bugzilla_noreply [Bug 561660] KDE 4.3.1->4.3.4 update
17:00 bugzilla_noreply [Bug 561660] KDE 4.3.1->4.3.4 update
17:04 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
17:07 bugzilla_noreply [Bug 557015] Gpsd don't run when a USB gps is connected
17:11 bugzilla_noreply [Bug 559697] Brother USB-scanners stop with errors, related to libusb compatibility library
17:16 bugzilla_noreply [Bug 549860] Kmix is not automatically loaded on KDE4 startup
17:21 bugzilla_noreply [Bug 561668] New: Default automount options for vfat devices breaks non-english filenames
17:24 bugzilla_noreply [Bug 558447] kwin crash at start if no found 3d/acceleration
17:30 bugzilla_noreply [Bug 561578] [build 25.1] yast-webservice hangs after evaluating patch status
17:34 bugzilla_noreply [Bug 558447] kwin crash at start if no found 3d/acceleration
17:37 bugzilla_noreply [Bug 559697] Brother USB-scanners stop with errors, related to libusb compatibility library
17:41 bugzilla_noreply [Bug 560040] radeon [200m/Xpress 1100] Black screen
17:43 bugzilla_noreply [Bug 561657] intel [965GME] Black screen after reconnecting the energy charger - mouse pointer still visible
17:45 bugzilla_noreply [Bug 555639] Check ncurses configuration for software management
17:46 bugzilla_noreply [Bug 561339] mysqldump not working
17:48 bugzilla_noreply [Bug 559011] createrepo-0.4.11 creates invalid xml-file, therefore adding updates fails
17:55 bugzilla_noreply [Bug 561578] [build 25.1] yast-webservice hangs after evaluating patch status
18:11 bugzilla_noreply [Bug 560703] lablgtk2 is build without GnomeCanvas bindings
18:15 bugzilla_noreply [Bug 561646] on shutdown, computer hangs when " shutting down (localfs) network interface eth0"
18:16 bugzilla_noreply [Bug 561524] CD ripping performance very slow
18:25 bugzilla_noreply [Bug 561196] gdb "Cannot find new threads: generic error" on GTKmm application
18:33 bugzilla_noreply [Bug 483839] Mouse stops clicking at random. Restarting X.org helps.
18:34 bugzilla_noreply [Bug 561143] yast2 created encrypted filesystem gives error in dolphin to mount
18:41 bugzilla_noreply [Bug 561690] New: git-email missing dependencies
18:46 bugzilla_noreply [Bug 555095] 11.2: dhclient not setting default route
18:48 bugzilla_noreply [Bug 555095] 11.2: dhclient not setting default route
19:01 bugzilla_noreply [Bug 558753] Network adapters not available after first restart
19:08 bugzilla_noreply [Bug 551948] kernel BUG at /usr/src/packages/BUILD/kernel-desktop-2.6.31.3/linux-2.6.31/fs/dcache.c:669!
19:08 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
19:24 bugzilla_noreply [Bug 559170] ip addr flush $ifname causes vanishing /proc/sys/net/ipv6/conf/$ifname
19:29 bugzilla_noreply [Bug 561706] New: Knetworkmanager fails to establish GSM connection
19:35 bugzilla_noreply [Bug 561708] New: KDE4: Send to Fax | mail as PDF missing from print menu
19:54 bugzilla_noreply [Bug 561168] Nameserver settings of forwarders overwrite resolv.conf
19:55 bugzilla_noreply [Bug 561266] intel GM965/GL960 has a unusable visual 0x6c ( TrueColor, 32 planes )
20:01 bugzilla_noreply [Bug 557032] Wlan (ath9k) interface fails some time after boot with NMI/ dazed and confused
20:01 bugzilla_noreply [Bug 561657] intel [965GME] Black screen after reconnecting the energy charger - mouse pointer still visible
20:02 bugzilla_noreply [Bug 561714] New: Update to timezone-2009p changes system time zone from GMT to CST
20:07 bugzilla_noreply [Bug 561487] openoffice oobase integration with kde/kontact/kde-pim broken
20:08 bugzilla_noreply [Bug 561487] openoffice oobase integration with kde/kontact/kde-pim broken
20:10 bugzilla_noreply [Bug 561716] New: openSUSE Build Service Chromium Contrib openSUSE 11.2 4.0.266
20:16 bugzilla_noreply [Bug 561718] New: Error in /usr/share/themes/Clearlooks/gtk-2.0/gtkrc
20:18 bugzilla_noreply [Bug 561719] New: suspend to disk or ram does not work
20:26 bugzilla_noreply [Bug 561487] openoffice oobase integration with kde/kontact/kde-pim broken
20:33 bugzilla_noreply [Bug 560524] Network CD installation on ASUS 1000HE fails with script error
20:35 bugzilla_noreply [Bug 553000] uvcvideo causes USB not work on MSI Wind U100
20:36 bugzilla_noreply [Bug 560524] Network CD installation on ASUS 1000HE fails with script error
20:36 bugzilla_noreply [Bug 513739] pnpbios / floppy driver conflict breaks floppy access
20:37 bugzilla_noreply [Bug 447289] mingetty broken by a recent vanilla kernel
20:38 bugzilla_noreply [Bug 521382] libdrm headers out of sync due to via-unichrome-drm-bugfixes.patch.
20:39 bugzilla_noreply [Bug 533661] keyboard language switch broken with kde 4.2
20:44 bugzilla_noreply [Bug 551958] KDE4 printer-applet can't run
20:52 bugzilla_noreply [Bug 560903] Inconsistent path for csh users
20:57 bugzilla_noreply [Bug 561716] openSUSE Build Service Chromium Contrib openSUSE 11.2 4.0.266
20:59 bugzilla_noreply [Bug 552425] skanlite segfaults while scanning
21:03 bugzilla_noreply [Bug 561739] New: Installation from openSUSE 11.2 Live CD saved on local machine not possible
21:05 bugzilla_noreply [Bug 557385] Firefox can only open the homepage, no other page from other servers
21:07 bugzilla_noreply [Bug 561174] Add ms_MY locale to filesystem
21:18 bugzilla_noreply [Bug 559011] createrepo-0.4.11 creates invalid xml-file, therefore adding updates fails
21:20 bugzilla_noreply [Bug 557716] NTP PLL does not converge
21:40 bugzilla_noreply [Bug 560941] $XDG_CONFIG_DIRS not set correctly for csh users.
22:28 bugzilla_noreply [Bug 561487] openoffice oobase integration with kde/kontact/kde-pim broken
22:33 bugzilla_noreply [Bug 561771] New: Typo in german translation for yast2-install in tab context-menu
22:42 bugzilla_noreply [Bug 561771] Typo in german translation for yast2-install in tab context-menu
22:50 bugzilla_noreply [Bug 557913] Problem with auto update repositories
22:52 bugzilla_noreply [Bug 561487] openoffice oobase integration with kde/kontact/kde-pim broken
22:58 bugzilla_noreply [Bug 443149] sd/sdhc card in texas instruments card reader recognized only on boot
23:01 bugzilla_noreply [Bug 561778] New: esata hotplug not recognized, even on boot does not what expected
23:07 bugzilla_noreply [Bug 555608] no networkcards available after boot (cards disabled)
23:08 bugzilla_noreply [Bug 447994] eID-belgium: 2.6.0 middleware refuses to read eID cards issued after October 2008
23:09 bugzilla_noreply [Bug 494490] [PATCH] Evoltuion SEGFAULT While Moving Messages
23:10 bugzilla_noreply [Bug 447994] eID-belgium: 2.6.0 middleware refuses to read eID cards issued after October 2008
23:16 bugzilla_noreply [Bug 555608] no networkcards available after boot (cards disabled)
23:34 bugzilla_noreply [Bug 443149] sd/sdhc card in texas instruments card reader recognized only on boot
23:37 bugzilla_noreply [Bug 557948] No colour printing with Samsung CLP-300 (and other printers) because of bug in Ghostscript 8.64
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 Next >
List Navigation