Mailinglist Archive: opensuse-bugs (10073 mails)

< Previous Next >
[Bug 556094] New: scim-bridge version 0.4.15-116.3
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 17 Nov 2009 12:15:55 +0000
  • Message-id: <bug-556094-21960@xxxxxxxxxxxxxxxxxxxxxxxx/>
http://bugzilla.novell.com/show_bug.cgi?id=556094#c0

Summary: scim-bridge version 0.4.15-116.3
Classification: openSUSE
Product: openSUSE 11.2
Version: Final
Platform: i686
OS/Version: openSUSE 11.2
Status: NEW
Severity: Normal
Priority: P5 - None
Component: Basesystem
AssignedTo: bnc-team-screening@xxxxxxxxxxxxxxxxxxxxxx
ReportedBy: p.bhat@xxxxxxxxxxxxxxxxx
QAContact: qa@xxxxxxx
Found By: ---
Blocker: ---

User-Agent: Mozilla/5.0 (compatible; Konqueror/4.3; Linux) KHTML/4.3.1
(like Gecko) SUSE

Please refer to Kde bug number:188533.

The version of scim-bridge that comes with OS 11.2 is as mentioned above.This
has the same issue.

But the version of scim-bridge 0.4.15-122.2 available at
http://download.opensuse.org/repositories/home:/hujq/openSUSE_11.1/i586/ solves
this problem.

These versions should be in the main repository.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.


--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
Follow Ups