Mailinglist Archive: opensuse-bugs (6614 mails)

< Previous Next >
[Bug 531171] The Addition of the Yast Category, Install Hypertension tools is great in concept but offers no Help, No un-install and a Command Line Editor to Configure the First VM.
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 31 Aug 2009 13:24:59 -0600
  • Message-id: <20090831192459.DAC2A245514@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=531171

User alpha096@xxxxxxxxxxxxxxxxxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=531171#c7





--- Comment #7 from Scott Couston <alpha096@xxxxxxxxxxxxxxxxxxxxxx> 2009-08-31
13:24:59 MDT ---
I can try copy and paste the shell script if you would like to view what I saw?
I can use keyboard controls to copy I think should work.

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References