Mailinglist Archive: opensuse-bugs (6582 mails)

< Previous Next >
[Bug 531836] tomboy is needed by (installed) gconf2-branding-openSUSE-2.26-6.1.noarch
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 28 Aug 2009 05:49:10 -0600
  • Message-id: <20090828114910.3F668245514@xxxxxxxxxxxxxxxxxxxxxx>
http://bugzilla.novell.com/show_bug.cgi?id=531836

User vuntz@xxxxxxxxxx added comment
http://bugzilla.novell.com/show_bug.cgi?id=531836#c5





--- Comment #5 from Vincent Untz <vuntz@xxxxxxxxxx> 2009-08-28 05:49:05 MDT ---
(In reply to comment #4)
metathemes: I think that only one should be triggered (the one preconfigured).
I guess that the gtk2-metatheme-gilouche is the correct one.

Both are needed -- there's a comment explaining why (I think one is for the
icons, one is for the gtk+ theme).

--
Configure bugmail: http://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References